<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><title>Viejas reformas laborales, nuevas formas de resistencia de la clase trabajadora - Todo Por Hacer</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_horizontal_sharing .theChampTCBackground{ color:#666; } .the_champ_horizontal_sharing .theChampSharing:hover{ border-color: transparent; } .the_champ_vertical_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_vertical_sharing .theChampTCBackground{ color:#666; } .the_champ_vertical_sharing .theChampSharing:hover{ border-color: transparent; }</style><!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="A lo mejor con un exceso de optimismo, en su momento creímos que el papel al que las reformas laborales relegaban a los sindicatos y la desafección a las grandes estructuras partidistas o sindicales propia de la eclosión del 15M no llevaría a la desmovilización en las luchas laborales, sino a un aumento de la conflictividad capitaneada por sindicatos minoritarios, asambleas de trabajadores/as y nuevas formas de organización."/><link rel="canonical" href="https://www.todoporhacer.org/reformas-laborales-resistencia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Viejas reformas laborales, nuevas formas de resistencia de la clase trabajadora - Todo Por Hacer" /><meta property="og:description" content="A lo mejor con un exceso de optimismo, en su momento creímos que el papel al que las reformas laborales relegaban a los sindicatos y la desafección a las grandes estructuras partidistas o sindicales propia de la eclosión del 15M no llevaría a la desmovilización en las luchas laborales, sino a un aumento de la conflictividad capitaneada por sindicatos minoritarios, asambleas de trabajadores/as y nuevas formas de organización." /><meta property="og:url" content="https://www.todoporhacer.org/reformas-laborales-resistencia/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:tag" content="Laboral" /><meta property="article:tag" content="Luchas obreras" /><meta property="article:tag" content="Reforma Laboral" /><meta property="article:section" content="Artículos" /><meta property="article:published_time" content="2019-04-30T17:52:28+00:00" /><meta property="article:modified_time" content="2019-05-01T09:04:14+00:00" /><meta property="og:updated_time" content="2019-05-01T09:04:14+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero.jpg" /><meta property="og:image:secure_url" content="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero.jpg" /><meta property="og:image:width" content="950" /><meta property="og:image:height" content="534" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A lo mejor con un exceso de optimismo, en su momento creímos que el papel al que las reformas laborales relegaban a los sindicatos y la desafección a las grandes estructuras partidistas o sindicales propia de la eclosión del 15M no llevaría a la desmovilización en las luchas laborales, sino a un aumento de la conflictividad capitaneada por sindicatos minoritarios, asambleas de trabajadores/as y nuevas formas de organización." /><meta name="twitter:title" content="Viejas reformas laborales, nuevas formas de resistencia de la clase trabajadora - Todo Por Hacer" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero.jpg" /><meta name="twitter:creator" content="@Todoporhacer1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","url":"https://www.todoporhacer.org/","sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"],"logo":{"@type":"ImageObject","@id":"https://www.todoporhacer.org/#logo","url":"http://www.todoporhacer.org/http://www.todoporhacer.org/wp-content/uploads/2015/11/logo.png","caption":"Todo Por Hacer"},"image":{"@id":"https://www.todoporhacer.org/#logo"}},{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","publisher":{"@id":"https://www.todoporhacer.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.todoporhacer.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.todoporhacer.org/reformas-laborales-resistencia/#webpage","url":"https://www.todoporhacer.org/reformas-laborales-resistencia/","inLanguage":"es","name":"Viejas reformas laborales, nuevas formas de resistencia de la clase trabajadora - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"image":{"@type":"ImageObject","@id":"https://www.todoporhacer.org/reformas-laborales-resistencia/#primaryimage","url":"https://www.todoporhacer.org/wp-content/uploads/2019/04/minero.jpg","width":950,"height":534},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/reformas-laborales-resistencia/#primaryimage"},"datePublished":"2019-04-30T17:52:28+00:00","dateModified":"2019-05-01T09:04:14+00:00","description":"A lo mejor con un exceso de optimismo, en su momento cre\u00edmos que el papel al que las reformas laborales relegaban a los sindicatos y la desafecci\u00f3n a las grandes estructuras partidistas o sindicales propia de la eclosi\u00f3n del 15M no llevar\u00eda a la desmovilizaci\u00f3n en las luchas laborales, sino a un aumento de la conflictividad capitaneada por sindicatos minoritarios, asambleas de trabajadores/as y nuevas formas de organizaci\u00f3n."},{"@type":"Article","@id":"https://www.todoporhacer.org/reformas-laborales-resistencia/#article","isPartOf":{"@id":"https://www.todoporhacer.org/reformas-laborales-resistencia/#webpage"},"author":{"@id":"https://www.todoporhacer.org/author/todoxhacer/#author","name":"Todo Por Hacer"},"publisher":{"@id":"https://www.todoporhacer.org/#organization"},"headline":"Viejas reformas laborales, nuevas formas de resistencia de la clase trabajadora","datePublished":"2019-04-30T17:52:28+00:00","dateModified":"2019-05-01T09:04:14+00:00","commentCount":0,"mainEntityOfPage":"https://www.todoporhacer.org/reformas-laborales-resistencia/#webpage","image":{"@id":"https://www.todoporhacer.org/reformas-laborales-resistencia/#primaryimage"},"keywords":"Laboral,Luchas obreras,Reforma Laboral","articleSection":"Art\u00edculos"},{"@type":"Person","@id":"https://www.todoporhacer.org/author/todoxhacer/#author","name":"Todo Por Hacer","image":{"@type":"ImageObject","@id":"https://www.todoporhacer.org/#personlogo","url":"https://secure.gravatar.com/avatar/bce521b3d7e9e28206d523c679fcbad5?s=96&d=mm&r=g","caption":"Todo Por Hacer"},"sameAs":["https://twitter.com/Todoporhacer1"]}]}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.todoporhacer.org/wp-content/cache/fvm/1556868308/out/header-94a98ed4.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"12002","token":"764c51d28c","debug":""};
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"decb63840e","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/fvm/1556868308/out/header-cdb6135b.min.js'></script><!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js'></script> <![endif]--><script type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/fvm/1556868308/out/header-0bd314a9.min.js'></script><link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Freformas-laborales-resistencia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Freformas-laborales-resistencia%2F&#038;format=xml" /><style type="text/css">#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block} #category-posts-3-internal .cat-post-item img {margin: initial;} #category-posts-3-internal .cat-post-thumbnail {float:left;} #category-posts-3-internal .cat-post-white {background-color: white;} #category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;} #category-posts-3-internal .cat-post-white:hover img {opacity: 0.8;}</style><link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66608346-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Todo Por Hacer Internal Styles --><style type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { } h1 { } h2 { } h3 { } h4 { } h5 { } h6 { }</style></head><body class="post-template-default single single-post postid-12002 single-format-standard "><div id="page" class="hfeed site"> <header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p> <!-- #site-description --></div><!-- #header-text --></div><!-- #header-left-section --><div id="header-right-section"></div><!-- #header-right-section --></div><!-- #header-text-nav-wrap --></div><!-- .inner-wrap --><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div> <nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="http://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <label> <input type="search"
class="search-field"
placeholder="Buscar"
value="" name="s"
title="Search"> </label> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard"> <span class="avia_hidden_link_text">Flipboar</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="http://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div> </nav></div><!-- #header-text-nav-container --> </header><div id="main" class="clearfix"><div class="inner-wrap clearfix"> <!-- TXH big header --> <header class="entry-header"><h1 class="entry-title"> Viejas reformas laborales, nuevas formas de resistencia de la clase trabajadora</h1> </header><div id="primary"><div id="content" class="clearfix"> <article id="post-12002" class="post-12002 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-laboral tag-luchas-obreras tag-reforma-laboral"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;</span></div><div class="featured-image"> <img width="800" height="445" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero-800x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero-800x445.jpg 800w, https://www.todoporhacer.org/wp-content/uploads/2019/04/minero-150x84.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/04/minero-800x445.jpg 800w, https://www.todoporhacer.org/wp-content/uploads/2019/04/minero-150x84.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.todoporhacer.org/?s=mayo+2019"><time class="entry-date published" datetime="2019-04-30T19:52:28+02:00">mayo 2019</time></a><time class="updated" datetime="2019-05-01T11:04:14+02:00">mayo 2019</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/laboral/" rel="tag">Laboral</a> <a href="https://www.todoporhacer.org/tag/luchas-obreras/" rel="tag">Luchas obreras</a> <a href="https://www.todoporhacer.org/tag/reforma-laboral/" rel="tag">Reforma Laboral</a></span></div><div class="entry-content clearfix"><p>Esta publicación nacía en septiembre de 2010 con un monográfico sobre la reforma laboral impulsada por el PSOE y la huelga general del 29 de septiembre que se convocó en su contra. Analizando su contenido, mayor facilidad para el despido por causas objetivas y las reducciones de jornada, reducción de indemnizaciones, pérdida de poder de la negociación colectiva, recortes en desempleo, concluíamos que la reforma laboral es una navaja al cuello de los trabajadores. Pronto nos dimos cuenta que no era un hecho puntual sino que, como siempre, los platos rotos de años de burbuja los íbamos a pagar nosotras y que la crisis sería utilizada una vez más para recortes en derechos sociales y laborales.</p><p>2011 empezó con otro golpe, nuevamente asestado por el PSOE: <a href="https://www.todoporhacer.org/reforma-del-sistema-publico-de-pensiones-y-movilizaciones-de-la-clase-trabajadora/">la reforma de las pensiones</a> conllevaba la <a href="https://www.todoporhacer.org/ya-estan-aqui-los-dos-anos-mas-de-trabajo-y-otras-tantas-cosas-mas/">subida de la edad de jubilación</a> hasta los 67 años, exigencia de <a href="http://www.todoporhacer.org/ftp/Todo_por_Hacer_pensiones.pdf">más años de cotización</a> y reducción en las cuantías a percibir. Esto no hubiera sido posible sin CCOO y UGT, que tras  largas negociaciones y amenazas de huelga finalmente firman el acuerdo y se encargan de desmovilizar, por lo que únicamente son convocadas huelgas generales en Euskadi, Navarra, Galicia y Catalunya por sindicatos nacionalistas y minoritarios que no logran impedir su aprobación.</p><p>Siguiendo la senda de la reforma anterior, en junio se aprueba una <a href="https://www.todoporhacer.org/una-nueva-reforma-laboral-nuevos-recortes-de-derechos-ahora-le-toca-a-la-negociacion-colectiva/">segunda reforma laboral </a>que da la vuelta al sistema de negociación colectiva: los convenios de empresa (aprobados en un clima de miedo, desconocimiento y de ausencia de fuerza sindical) tendrán prioridad sobre los sectoriales (negociados en todo el Estado, donde la organización de los/as trabajadores/as es mucho más poderosa). Ante la incomparecencia de los sindicatos mayoritarios, los más afectados por la reforma, las protestas a este atropello nacieron desde las recién nacidas asambleas del 15-M.</p><p>El año 2012 empezaba con un nuevo gobierno del PP, que continúa el camino abierto por el anterior aprobando la<a href="https://www.todoporhacer.org/monografico-sobre-la-reforma-laboral/"> reforma laboral de febrero</a>. Nuevamente, aunque con mayor intensidad, (más agresiva, según las palabras de De Guindos) la receta contra la crisis era la misma: abaratamiento brutal del despido con la reducción de la indemnización y la eliminación de salarios de tramitación, mayor facilidad para llevar a cabo despidos colectivos e individuales por causas económicas, introducción del contrato de apoyo a los emprendedores con despido gratuito durante un año y más limitaciones a la negociación colectiva. La respuesta fue la convocatoria de la huelga general del 29 de marzo, <a href="https://www.todoporhacer.org/huelga-general-prision/">duramente reprimida</a> y que, al igual que las anteriores, no logró modificar una coma del texto legal.</p><h3>Nuevos escenarios, nuevas herramientas de lucha</h3><p>En 2016, echábamos la vista atrás para <a href="https://www.todoporhacer.org/reformas-laborales-precariedad-dos-caras-la-misma-moneda/">analizar los efectos de las reformas laborales</a>: “Decíamos que la reducción de las indemnizaciones de despido y la mayor facilidad para realizar despidos objetivos traerían, lógicamente, más despidos; que la inaplicación de los convenios colectivos dejaría a más trabajadores/as desamparados/ as y se rebajarían los salarios; que autorizar las horas extraordinarias en contratos a tiempo parcial enmascararía jornadas de 40 horas pagadas a mitad de precio; y que el contrato indefinido de apoyo a emprendedores/as era una estafa. También adelantábamos que el nuevo sistema de negociación colectiva aceleraría la destrucción de los sindicatos mayoritarios y su conversión en meras gestorías. Viendo cómo estamos en estos momentos, parece que no íbamos muy desencaminados”. Tres años después, podemos ver que la situación no ha mejorado, el poco empleo creado es precario y mal pagado y la supuesta lucha contra la dualidad (diferencia entre temporales e indefinidos) se ha llevado a cabo igualando por  abajo. En cuanto a los salarios, entre 2011 y 2018, el salario medio se ha reducido entre un 3 y un 6%, mientras que el IPC en ese periodo ha aumentado un 9%.</p><p><a href="https://www.todoporhacer.org/movimiento-feminista-huelga-8m/">En cuanto a la pérdida de relevancia de CCOO y UGT (¿sabríais decir los nombres de sus secretarios generales?) es evidente: en los últimos tiempos su protagonismo se ha limitado a hacer el ridículo con la convocatoria de los paros de dos horas en la Huelga Feminista del 8M</a> y desde 2010 han perdido cada uno de ellos cerca de trescientos mil afiliados/as. La práctica desaparición de CCOO y UGT de la vida pública nos ha llevado a ver una imagen sorprendente: la reciente subida del salario mínimo es bastante más elevada que la pactada por éstos con la patronal y es aprobada por el Gobierno pensando en las cercanas elecciones y no en la presión de la calle.</p><p>A lo mejor con un exceso de optimismo, en su momento creímos que el papel al que las reformas laborales relegaban a los sindicatos y la desafección a las grandes estructuras partidistas o sindicales propia de la eclosión del 15M no llevaría a la desmovilización en las luchas laborales, sino a un aumento de la conflictividad capitaneada por sindicatos minoritarios, asambleas de trabajadores/as y nuevas formas de organización. Si bien es cierto que desde 2011 sindicatos como CNT y CGT han aumentado su presencia y el número de afiliados/as, no han llegado a ocupar el vacío dejado por el desmoronamiento de los grandes sindicatos y esa ola de renovación (que nos guste más o menos) supuso la irrupción de Podemos a nivel parlamentario no la hemos visto en el ámbito del mundo del trabajo.</p><p>También es cierto que desde entonces han nacido o se han fortalecido movimientos que, a semejanza de los sindicatos de barrio de los años treinta o de <a href="https://www.todoporhacer.org/entrevista-a-la-red-de-solidaridad-de-seattle/">las redes de solidaridad</a> en auge en los países anglosajones, se basan en el apoyo mutuo, la solidaridad y la acción directa como forma de hacer frente a los conflictos. En Madrid tenemos a nuestras amigas de la <a href="https://www.todoporhacer.org/4-anos-ofiam-4-anos-victorias/">Oficina de Apoyo Mutuo de Manoteras</a> (ahora reconvertido en <a href="https://www.todoporhacer.org/sindicato-barrio-hortaleza/">Sindicato del Barrio de Hortaleza</a>) y de ADELA, el Grupo de Autodefensa Laboral de la Asamblea de Carabanchel, o las ya prácticamente desaparecidas Redes de Solidaridad Popular (nacidas en la órbita de Izquierda Unida), y más allá, también son destacables las <a href="https://www.todoporhacer.org/trabajo-precario-sindicato-barrio/">Xarxas de Suport Mutu</a> (<a href="https://www.todoporhacer.org/redes-de-solidaridad-una-posible-herramienta-de-accion-colectiva/">redes de apoyo mutuo</a>) que han ido creciendo en estos últimos tiempos en varios barrios barceloneses como Poble Sec, el Clot o Sant Antoni.</p><p>Igualmente, han surgido nuevas organizaciones, de las que seguramente la más conocida sean <a href="https://www.todoporhacer.org/mas-alla-del-proces-luchas-laborales-barcelona/">Las Kellys</a>, camareras de piso, que responden a nuevas condiciones de trabajo cuyo origen está en las reformas laborales. Como nos <a href="https://www.todoporhacer.org/entrevista-las-kellys-madrid/">contaban en una entrevista,</a> “<em>Se permitieron ERES ficticios y se despidieron plantillas enteras para contratar empresas de multiservicios cuyas tablas salariales son un 40% inferior al convenio de hospedaje y alojamiento</em>” gracias a los convenios de empresa. Trabajo feminizado, con gran presencia de migrantes, precario, con alta rotación de plantilla y a la que los grandes sindicatos no se asoman han creado el caldo de cultivo perfecto para el surgimiento de nuevas propuestas organizativas.</p><p>Vemos nuevas luchas que enfrentan problemas antiguos como las de <a href="https://www.todoporhacer.org/becarias/">los/as becarios/as en las Universidades públicas</a> que, principalmente en la Universidad Autónoma de Madrid se han cuestionado ese modelo de trabajo y que gracias a la<a href="https://www.todoporhacer.org/becarios-universidad-autonoma-madrid/"> huelga convocada</a> por la asamblea de Becarias en Lucha, apoyados por la <a href="http://cgtmadrid-ensegnanza.org ">sección sindical de CGT</a> y por el movimiento estudiantil, demostraron cómo bajo la cobertura formal de becas, las Universidades encubren puestos de trabajo con centenares de estudiantes; o la campaña con la que desde 2011 el <a href="https://becarios.cntmadrid.org/">Sindicato de Enseñanza e Intervención Social de la CNT-AIT</a> denuncia en todas las universidades madrileñas y exige la contratación fija y directa de los/as falsos/as becarios/as.</p><p>También vemos nuevas relaciones laborales que son respondidas con las herramientas de siempre, la organización entre iguales y la huelga. Los/as repartidores/as de Glovo y Deliveroo, tratados/as como autónomos/as, convocaron recientemente paros en Barcelona, Madrid y Valencia coordinados a través de asambleas que si bien no lograron arrancar concesiones de las empresas, sí han servido para visibilizar la explotación que esconde esa <a href="https://www.todoporhacer.org/la-economia-colaborativa-monstruos/">moderna economía colaborativa</a> y para que la Inspección de Trabajo y algunos Juzgados empiecen a poner freno a los abusos y a considerar la <a href="https://www.eldiario.es/economia/Glovo-sentencias-consideran-repartidores-autonomos_0_887861964.html">existencia de relaciones laborales y no mercantiles</a>.</p><p>Otros colectivos tradicionalmente alejados del sindicalismo clásico, han ido creando sus propias estructuras para la defensa de sus derechos. Así, en 2015 se crea el <a href="https://www.todoporhacer.org/sindicato-vendedores-ambulantes/">Sindicato Popular de Vendedores Ambulantes en Barcelona</a> (“<em>No sabemos si somos el único sindicato de manteros del mundo, somos pobres y no tenemos papeles pero tenemos un sindicato con el que solucionaremos problemas</em>”), replicado en Madrid con el<a href="http://manterosylaterosmadrid.org/sindicato/"> Sindicato de Manteros y Lateros</a> y en los últimos años estamos asistiendo a la organización de trabajadoras sexuales creando secciones sindicales en sindicatos minoritarios, creando nuevos como el ilegalizado OTRAS o mediante colectivos como <a href="https://www.todoporhacer.org/putas-libertarias/">Putas Llibertarias del Raval</a>.</p><h3>Un recorrido por ocho años de luchas obreras</h3><p>Siempre hemos dicho que uno de<a href="https://www.todoporhacer.org/cien-numeros-no-son-nada/"> los motivos que nos llevaron a crear esta publicación</a> era romper con el inmediatismo de Internet, de ese consumo desenfrenado de noticias que por un lado nos llevaba a creernos estar superinformados y por otro a olvidar lo leído para poder reemplazarlo por nuevas historias. Por eso, creemos importante hacer un repaso de los conflictos laborales más importantes que se han dado en nuestro país en los últimos ocho años, algunos de los cuales supusieron triunfos históricos y otros duras derrotas, pero todos ellos merecen unas líneas de reconocimiento y respeto por todos/as aquellos/as que defendieron sus puestos de trabajo y sus condiciones laborales con uñas y dientes.</p><h3>Resistencia Minera</h3><p>El verano de 2012 será recordado como el de la<a href="https://www.todoporhacer.org/consideraciones-acerca-de-las-luchas-mineras/"> última gran movilización en la minería</a>, tras siglos de lucha ejemplar. Las medidas de recortes a las ayudas a la extracción de carbón, que en la práctica suponían la desaparición del sector, llevó a la convocatoria de la huelga indefinida que durante algo más de dos meses supuso la paralización de regiones enteras. Encierros en los pozos mineros, cortes de las principales carreteras y enfrentamientos con una policía desbordada ante la unidad, la fuerza y la determinación de quienes eran conscientes de que estaban librando lo que seguramente fuera su última batalla y que consiguió la solidaridad y el apoyo de la mayoría de la población. Todos/as recordamos emocionados/as y con la piel de gallina, esa noche en la que los/as mineros/as llegaban a Madrid, tras 19 días de marcha a pie, y cómo la ciudad les recibió como a héroes de la clase obrera.</p><p>A pesar de todo, la derrota parecía inevitable y el Gobierno, uniendo intereses económicos y excusas ecológicas, <a href="https://www.todoporhacer.org/montanas-de-usar-y-tirar-la-fiebre-de-la-mineria-a-cielo-abierto-2%c2%aa-parte-mas-consideraciones-acerca-de-las-luchas-mineras/">ha vencido a un movimiento obrero histórico</a> y dejado en la incertidumbre a las comarcas mineras. El pasado diciembre de 2018, cerraron las doce minas que quedaban en la cuenca asturleonesa y de Teruel, eliminando cerca de dos mil empleos y solo mantiene la producción un pequeño pozo en Asturias que da empleo a unos pocas decenas de mineros. Si bien es cierto que la que quema del carbón para la producción de electricidad es un atentado ecológico, hay que tener en cuenta que el cierre de las minas españolas no va a suponer una solución a corto plazo, puesto que el 90% de este mineral se importaba a un menor precio de países con menores derechos laborales y garantías medioambientales porque las centrales térmicas que queman este material seguirán funcionando aún unos cuantos años.</p><p>El año acababa en nuestra ciudad con <a href="https://www.todoporhacer.org/mas-conflictos-laborales-en-madrid/">dos conflictos</a> que merece la pena reseñar: las huelgas en Telemadrid que paralizan las emisiones de la cadena y las de los/as trabajadores/as de Metro y EMT que coordinan los paros para tener más incidencia.</p><h3><em>Si esto no se arregla, Madrid lleno de mierda</em></h3><p>A finales del año 2013, nuestra ciudad se ve <a href="https://www.todoporhacer.org/%e2%80%9csi-esto-no-se-arregla-madrid-lleno-de-mierda%e2%80%9d-reflexiones-sobre-la-huelga-de-limpieza-y-jardines/">inundada de basura</a>. La adjudicación de los contratos de limpieza viaria y jardinería se realizan con un 30% de descuento sobre lo marcado por el Ayuntamiento y las empresas concesionarias FCC, OHL y Sacyr anuncian un ERE de 1.134 despidos de una plantilla de 6.000 y una rebaja salarial del 40% para hacer recaer sobre los/as de siempre los recortes. Pero a veces, los/as buenos/as ganan y tras la convocatoria de una huelga indefinida que se levanta tras trece días de paros, con los servicios mínimos escoltados (más bien, vigilados) por la Policía, una ciudad llena de mierda, daños por valor de casi medio millón de euros por sabotajes a vehículos de las empresas, papeleras y contenedores, diecinueve detenidos/as y 322 identificados/as se logró una victoria que nos llenó de optimismo. Ni un solo despido, si un solo euro de reducción de salario nos mostró “que la privatización, o externalización, de acuerdo con el neolenguaje ahora vigente, ya sea directa mediante la venta, ya sea indirecta a través de la cesión a contratas, sólo beneficia a las grandes empresas, suponiendo despidos, pérdidas de derechos laborales y un peor servicio; que los medios de comunicación y el aparato del Estado siempre están del lado de las multinacionales; pero también que los ERE se pueden echar para atrás, que con la huelga, cuando se va a por todas, se obtienen resultados; que cuando los/as trabajadores/as se reconocen como tal y se unen en la lucha son casi imparables; que la solidaridad de clase, el boicot y el sabotaje siguen estando vigentes en el siglo XXI, y que si se puede ganar una batalla contra el Ayuntamiento de la capital y tres de las empresas más importantes del Estado, qué no se podrá ganar en otros conflictos laborales”</p><div class="wp-block-image"><figure class="aligncenter"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp.jpg" alt="" class="lazy lazy-hidden wp-image-3735" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp.jpg 500w, https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp-150x150.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp-300x298.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp.jpg" alt="" class="wp-image-3735" srcset="https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp.jpg 500w, https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp-150x150.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2013/12/pegata1huelga_limp-300x298.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></figure></div><p>Este año acogió también<a href="https://www.todoporhacer.org/los-donuts-envenenados/"> la huelga en las fábricas de Panrico</a>, una de las más largas desde la Transición. Iniciada en noviembre de 2013 por el impago de una nómina, pronto se convirtió en indefinida tras el anuncio de la empresa de llevar a cabo casi dos mil despidos. En la fábrica de Santa Perpetua, en Barcelona, los/as trabajadores/as se negaron a aceptar el acuerdo firmado por CCOO y UGT para el resto del Estado y <a href="https://www.todoporhacer.org/mas-de-siete-meses-despues-la-huelga-continua-en-panrico/">alargaron la huelga hasta los ocho meses</a>, pese a lo cual prácticamente la mitad de la plantilla de ese centro de trabajo perdió su empleo.</p><h3><em>Si Madrid no produce, Madrid no consume</em></h3><p>La fusión de las siete embotelladoras de Coca-Cola en una sola empresa nos sirve de ejemplo para entender gráficamente los efectos de la reforma laboral. La empresa que en 2013 declaraba lograr novecientos millones de euros de beneficio, llevó a cabo al año siguiente un despido colectivo que se llevaba por delante mil doscientos empleos, la mayoría en la Comunidad de Madrid por el cierre de la planta de Fuenlabrada. La medida fue respondida con una <a href="https://www.todoporhacer.org/la-rapina-de-la-vida/">larga huelga indefinida</a> y un exitoso llamado al boicot con el lema de S<em>i Madrid no produce, Madrid no consume</em>, además de con sabotajes a camiones que esquiroleaban la huelga y repartían bebida traída de otros lugares que hizo que la multinacional pagara una agresiva campaña en medios de comunicación para limpiar la marca y atacar a los/as huelguistas. Un conflicto que duró años en los Juzgados, con los/as trabajadores/as tratando de evitar el desmantelamiento de la fábrica y que finalizó, tras una sentencia del Tribunal Supremo que declaraba nulo el despido y la existencia de vulneración del derecho a la huelga, con un acuerdo en diciembre de 2018. Y con <a href="https://www.todoporhacer.org/coca-cola-ciudadanos/">Marcos de Quinto</a>, entonces vicepresidente de Coca-Cola en España y uno de los mayores bocazas de la empresa durante la huelga, fichando por Ciudadanos para estas elecciones, pero esa es otra historia.</p><h3>La huelga de las escaleras</h3><p>En mayo de 2015, subcontratados/as y falsos/as autónomos/as de Telefónica iniciaron una huelga indefinida que se conoció como la <a href="https://www.todoporhacer.org/huelga-telefonica/">huelga de las escaleras</a>, puesta era la herramienta de trabajo de estos/as técnicos/as. Una lucha llevada por los/as propios/as afectados/as, que crearon la Coordinadora Estatal de asambleas de provincias en huelga  únicamente con el apoyo de sindicatos minoritarios como AST, CGT y co.bas y en la que hay que destacar cómo se presionó para que en la negociación estuviera la empresa principal y no solo las distintas subcontratas y que empezó a la defensiva por una bajada de salarios y pronto pasó a la ofensiva pidiendo el fin de las subcontratación y de falsos autónomos reivindicando algo tan básico y tan justo como que a igual trabajo, igual salario. Lograron romper el silencio mediático impuesto por Telefónica saliendo a la calle y socializando el conflicto, organizando una caja de resistencia para ayudar a los/as más precarios/as, manteniendo la huelga pese a la traición de CCOO y UGT y a pesar de sufrir detenciones y la criminalización de los medios.</p><h3><em>Ni un paso atrás</em></h3><p>Ni un paso atrás no fue solo un lema, sino la promesa que los estibadores portuarios cumplieron en 2017. <a href="https://www.todoporhacer.org/paramos-se-paran-los-puertos/">Meses de huelga y de bloqueo de los puertos</a> para defender unas condiciones laborales dignas, teniendo en frente a Gobierno, Unión Europea y a todos esos que les llamaban privilegiados por defender unas condiciones de trabajo decentes logradas gracias a decenas de años de luchas<a href="https://www.todoporhacer.org/puertos-transicion/">https://www.todoporhacer.org/puertos-transicion/</a> de trabajadores organizados para defender lo suyo (que es lo nuestro), sindicatos alejados de las grandes centrales sindicales y que siguen la línea combativa de sus afiliados, que acaba con el Gobierno y la patronal aprendiendo a pensárselo al menos dos veces antes de atacar al colectivo.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/reformas-laborales-resistencia/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Freformas-laborales-resistencia%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=Viejas%20reformas%20laborales%2C%20nuevas%20formas%20de%20resistencia%20de%20la%20clase%20trabajadora&url=https%3A%2F%2Fwww.todoporhacer.org%2Freformas-laborales-resistencia%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Freformas-laborales-resistencia%2F&title=Viejas%20reformas%20laborales%2C%20nuevas%20formas%20de%20resistencia%20de%20la%20clase%20trabajadora")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></div></div></article></div><!-- #content --><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/rumbo-hacia-la-derecha/" rel="prev"><span class="meta-nav">&larr;</span> Rumbo hacia la derecha</a></li><li class="next"><a href="https://www.todoporhacer.org/mayo-2019/" rel="next">Ya está disponible para descargar el nº 100 de Todo por Hacer (Mayo 2019) <span class="meta-nav">&rarr;</span></a></li></ul></div><!-- #primary --><div id="secondary"> <aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-white" href="https://www.todoporhacer.org/mayo-2019/" title="Ya está disponible para descargar el nº 100 de Todo por Hacer (Mayo 2019)"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:200px;"><img style="margin-top:-6.5701559020045px;height:213.14031180401px;clip:rect(auto,156.570155902px,auto,6.5701559020045px);width:auto;max-width:initial;" width='150' height='213.14031180401' src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo.png" class="lazy lazy-hidden attachment-150x200 size-150x200 wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo.png 449w, https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo-211x300.png 211w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img style="margin-top:-6.5701559020045px;height:213.14031180401px;clip:rect(auto,156.570155902px,auto,6.5701559020045px);width:auto;max-width:initial;" width='150' height='213.14031180401' src="https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo.png" class="attachment-150x200 size-150x200 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo.png 449w, https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2019/04/portada_mayo-211x300.png 211w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a> <span class="cat-post-date">mayo 2019</span></div></li></ul> </aside> <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Boletín electrónico</span></h3><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form { } #mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; } #mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; } #mailpoet_form_1 .mailpoet_checkbox { } #mailpoet_form_1 .mailpoet_submit { width: 100%; } #mailpoet_form_1 .mailpoet_submit input { } #mailpoet_form_1 .mailpoet_divider { } #mailpoet_form_1 .mailpoet_message { } #mailpoet_form_1 .mailpoet_validate_success { color: #468847; } #mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style><form
target="_self"
method="post"
action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="c91c9c062c" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div> </aside><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/corto-documental-gaza/" title="[Corto Documental] Gaza. Una mirada a los ojos de la barbarie" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11754-featured-150x150.jpg" width="150" height="150" alt="[Corto Documental] Gaza. Una mirada a los ojos de la barbarie" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11754-featured-150x150.jpg" width="150" height="150" alt="[Corto Documental] Gaza. Una mirada a los ojos de la barbarie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/corto-documental-gaza/" title="[Corto Documental] Gaza. Una mirada a los ojos de la barbarie" class="wpp-post-title" target="_self">[Corto Documental] Gaza. Una mirada a los ojos de la barbarie</a> <span class="wpp-meta post-stats"><span class="wpp-date">PUBLICADO EN febrero 2019</span></span></li><li> <a href="https://www.todoporhacer.org/rouvikonas/" title="Entrevista al grupo anarquista griego Rouvikonas" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10933-featured-150x150.png" width="150" height="150" alt="Entrevista al grupo anarquista griego Rouvikonas" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10933-featured-150x150.png" width="150" height="150" alt="Entrevista al grupo anarquista griego Rouvikonas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/rouvikonas/" title="Entrevista al grupo anarquista griego Rouvikonas" class="wpp-post-title" target="_self">Entrevista al grupo anarquista griego Rouvikonas</a> <span class="wpp-meta post-stats"><span class="wpp-date">PUBLICADO EN julio 2018</span></span></li><li> <a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" title="&#171;No solo duelen los golpes&#187;, por Pamela Palenciano" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11650-featured-150x150.png" width="150" height="150" alt="&quot;No solo duelen los golpes&quot;, por Pamela Palenciano" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11650-featured-150x150.png" width="150" height="150" alt="&quot;No solo duelen los golpes&quot;, por Pamela Palenciano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" title="&#171;No solo duelen los golpes&#187;, por Pamela Palenciano" class="wpp-post-title" target="_self">&#171;No solo duelen los golpes&#187;, por Pamela Palenciano</a> <span class="wpp-meta post-stats"><span class="wpp-date">PUBLICADO EN enero 2019</span></span></li><li> <a href="https://www.todoporhacer.org/documental-fraguas/" title="[Documental] Fraguas. Una historia de resistencia rural" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11331-featured-150x150.jpg" width="150" height="150" alt="[Documental] Fraguas. Una historia de resistencia rural" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11331-featured-150x150.jpg" width="150" height="150" alt="[Documental] Fraguas. Una historia de resistencia rural" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/documental-fraguas/" title="[Documental] Fraguas. Una historia de resistencia rural" class="wpp-post-title" target="_self">[Documental] Fraguas. Una historia de resistencia rural</a> <span class="wpp-meta post-stats"><span class="wpp-date">PUBLICADO EN noviembre 2018</span></span></li></ul></aside></div><div id="after-body-content"><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/coca-cola-ciudadanos/" title="Coca-cola en lucha y el fichaje de De Quinto"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/03/de-quinto-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/03/de-quinto-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/coca-cola-ciudadanos/" rel="bookmark" title="Coca-cola en lucha y el fichaje de De Quinto">Coca-cola en lucha y el fichaje de De Quinto</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/coca-cola-ciudadanos/" title="19:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-27T19:23:59+02:00">27/03/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/coca-cola-ciudadanos/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/rosa-roja/" title="[Novela gráfica] La Rosa Roja"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/rosa-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/01/rosa-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/rosa-roja/" rel="bookmark" title="[Novela gráfica] La Rosa Roja">[Novela gráfica] La Rosa Roja</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/rosa-roja/" title="13:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-13T13:12:12+02:00">13/01/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/rosa-roja/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/patagonia-rebelde/" title="[Ensayo] La Patagonia Rebelde"> <img width="259" height="194" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg 259w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2-150x112.jpg 150w" sizes="(max-width: 259px) 100vw, 259px" /><noscript><img width="259" height="194" src="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg 259w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2-150x112.jpg 150w" sizes="(max-width: 259px) 100vw, 259px" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/patagonia-rebelde/" rel="bookmark" title="[Ensayo] La Patagonia Rebelde">[Ensayo] La Patagonia Rebelde</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/patagonia-rebelde/" title="10:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-25T10:26:47+02:00">25/12/2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/patagonia-rebelde/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/pan-o-paz/" title="Pan o paz, dilema suicida"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2018/10/navantia-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/10/navantia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/pan-o-paz/" rel="bookmark" title="Pan o paz, dilema suicida">Pan o paz, dilema suicida</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/pan-o-paz/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-03T09:00:01+02:00">03/10/2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/pan-o-paz/#respond">0</a></span></div></div></div><!--/.related--></div><!--/.post-related--><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reformas-laborales-resistencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12002' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="37e0e43e65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><!-- #comments --></div> <!-- #after_body_content --></div><!-- .inner-wrap --></div><!-- #main --><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"> <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8745"><a href="https://www.todoporhacer.org/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscripciones</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"> <aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Si no puedo bailar, no es mi revolución</p><div class="attribution">&mdash;&nbsp;<cite class="author">Emma Goldman</cite></div><script type="text/javascript">var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":13, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")</script> </div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"></div></div></div></div> </footer><a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><!-- #page --> <!-- Matomo --> <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.todoporhacer.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code --><style id="fvm-footer-0" media="all">input.parsley-success,select.parsley-success,textarea.parsley-success{background-color:#DFF0D8;border:1px solid #D6E9C6;color:#468847}input.parsley-error,select.parsley-error,textarea.parsley-error{background-color:#F2DEDE;border:1px solid #EED3D7;color:#B94A48}.parsley-errors-list{color:#B94A48;font-size:.9em;line-height:.9em;list-style-type:none;margin:2px 0 3px;opacity:0;padding:0;transition:all 0.3s ease-in}.parsley-errors-list.filled{opacity:1}.parsley-errors-list{margin-top:8px}.parsley-required,.parsley-custom-error-message{color:#b94a48}.mailpoet_text_label,.mailpoet_textarea_label,.mailpoet_select_label,.mailpoet_radio_label,.mailpoet_checkbox_label,.mailpoet_list_label,.mailpoet_date_label{display:block}.mailpoet_form_sending .mailpoet_form_loading{display:block}.mailpoet_form_sending .mailpoet_submit{display:none}.mailpoet_form_loading{display:none;text-align:center;width:30px}.mailpoet_form_loading>span{-webkit-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;background-color:#5b5b5b;border-radius:100%;display:inline-block;height:5px;width:5px}.mailpoet_form_loading .mailpoet_bounce1{-webkit-animation-delay:-0.32s;animation-delay:-0.32s}.mailpoet_form_loading .mailpoet_bounce2{-webkit-animation-delay:-0.16s;animation-delay:-0.16s;margin:0 7px}@-webkit-keyframes mailpoet-bouncedelay{0%,80%,100%{transform:scale(0)}40%{transform:scale(1)}}@keyframes mailpoet-bouncedelay{0%,80%,100%{transform:scale(0)}40%{transform:scale(1)}}</style><script type='text/javascript'>/*  */
var ObtGAParams = {"idGA":"UA-66608346-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"https:\/\/www.todoporhacer.org\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"15"};
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/fvm/1556868308/out/footer-9add7119.min.js'></script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> </body></html>