<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" />
<link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Delegación de Gobierno en Madrid prohíbe la manifestación del 8M. La guerra cultural contra el feminismo - Todo Por Hacer</title>
	<meta name="description" content="El 8 de marzo de 2020 miles de mujeres salieron a las calles a protestar contra el machismo y la sociedad patriarcal. Este año la convocatoria cayó en" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.todoporhacer.org/8m-guerra-feminismo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Delegación de Gobierno en Madrid prohíbe la manifestación del 8M. La guerra cultural contra el feminismo - Todo Por Hacer" />
	<meta property="og:description" content="El 8 de marzo de 2020 miles de mujeres salieron a las calles a protestar contra el machismo y la sociedad patriarcal. Este año la convocatoria cayó en" />
	<meta property="og:url" content="https://www.todoporhacer.org/8m-guerra-feminismo/" />
	<meta property="og:site_name" content="Todo Por Hacer" />
	<meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" />
	<meta property="article:published_time" content="2021-02-23T14:50:00+00:00" />
	<meta property="article:modified_time" content="2021-03-07T19:20:42+00:00" />
	<meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2021/03/8m-2021.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="723" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Todoporhacer1" />
	<meta name="twitter:site" content="@TodoPorHacer1" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Todo Por Hacer">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="7 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","description":"Publicaci\u00f3n anarquista","potentialAction":[{"@type":"SearchAction","target":"https://www.todoporhacer.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.todoporhacer.org/8m-guerra-feminismo/#primaryimage","inLanguage":"es","url":"https://www.todoporhacer.org/wp-content/uploads/2021/03/8m-2021.jpeg","width":1280,"height":723},{"@type":"WebPage","@id":"https://www.todoporhacer.org/8m-guerra-feminismo/#webpage","url":"https://www.todoporhacer.org/8m-guerra-feminismo/","name":"La Delegaci\u00f3n de Gobierno en Madrid proh\u00edbe la manifestaci\u00f3n del 8M. La guerra cultural contra el feminismo - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/8m-guerra-feminismo/#primaryimage"},"datePublished":"2021-02-23T14:50:00+00:00","dateModified":"2021-03-07T19:20:42+00:00","author":{"@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc"},"description":"El 8 de marzo de 2020 miles de mujeres salieron a las calles a protestar contra el machismo y la sociedad patriarcal. Este a\u00f1o la convocatoria cay\u00f3 en","breadcrumb":{"@id":"https://www.todoporhacer.org/8m-guerra-feminismo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.todoporhacer.org/8m-guerra-feminismo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.todoporhacer.org/8m-guerra-feminismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.todoporhacer.org/","url":"https://www.todoporhacer.org/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.todoporhacer.org/8m-guerra-feminismo/","url":"https://www.todoporhacer.org/8m-guerra-feminismo/","name":"La Delegaci\u00f3n de Gobierno en Madrid proh\u00edbe la manifestaci\u00f3n del 8M. La guerra cultural contra el feminismo"}}]},{"@type":"Person","@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc","name":"Todo Por Hacer","sameAs":["http://todoporhacer.org","https://twitter.com/Todoporhacer1"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed de los comentarios" href="https://www.todoporhacer.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Comentario La Delegación de Gobierno en Madrid prohíbe la manifestación del 8M. La guerra cultural contra el feminismo del feed" href="https://www.todoporhacer.org/8m-guerra-feminismo/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-66608346-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-66608346-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-66608346-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://www.todoporhacer.org/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.todoporhacer.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoporhacer.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todoporhacer.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1551861880' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1551861880' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.todoporhacer.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.todoporhacer.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/front.css?ver=7.13.13' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1577701489' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3.2' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/suscripciones\\\/\",\"label\":\"Suscr\\u00edbete\"}]","home_url":"https:\/\/www.todoporhacer.org","hash_tracking":"false","ua":"UA-66608346-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='quotescollection-js-extra'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"21f08938a0","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2' id='quotescollection-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":15975,"token":"84424ebe2c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.5.1' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.13' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.13' id='the_champ_share_counts-js'></script>
<link rel="https://api.w.org/" href="https://www.todoporhacer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoporhacer.org/wp-json/wp/v2/posts/15975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.todoporhacer.org/?p=15975' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2F8m-guerra-feminismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2F8m-guerra-feminismo%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 300px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
		<link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" />



<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php">        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibe los últimos articulos";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La libertad de expresión, en peligro";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "La libertad de expresión, en peligro";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes cancelarlo en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "VALE!!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" />
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" />
<meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" />
</head>

<body class="post-template-default single single-post postid-15975 single-format-standard custom-background wp-embed-responsive right-sidebar box-layout">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a>
                        </h3>
                     							                        <p id="site-description">Publicación anarquista</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="menu-logo">
	<a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home">
		<img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png" alt="Todo por hacer"></img>
	</a>
</div>				<div class="inner-wrap clearfix">
                <div class="menu-right-container"><ul>
	               <li class="suscribe_btn">
	<a href="http://www.todoporhacer.org/suscripciones/">
		<span>Suscríbete</span>
	</a>
</li>

	            </ul></div>
				               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li>
<li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/">
  <input type="search" 
    class="search-field" 
    placeholder="Buscar"  
    value="" name="s" 
    title="Search">
  <input type="submit" class="search-submit" value="Search">
</form></li><ul class="noLightbox social_bookmarks icon_count_7">
	<li class="social_bookmarks_twitter av-social-link-twitter social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter">
			<span class="avia_hidden_link_text">Twitter</span>
		</a>
	</li>
	<li class="social_bookmarks_facebook av-social-link-facebook social_icon_3">
		<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook">
			<span class="avia_hidden_link_text">Facebook</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-telegram social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram">
			<span class="avia_hidden_link_text">Telegram</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard">
			<span class="avia_hidden_link_text">Flipboar</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-instagram social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram">
			<span class="avia_hidden_link_text">Instagram</span>
		</a>
	</li>
	<li class="social_bookmarks_mail av-social-link-mail social_icon_5">
		<a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail">
			<span class="avia_hidden_link_text">Mail</span>
		</a>
	</li>
	<li class="social_bookmarks_rss av-social-link-rss social_icon_6">
		<a href="http://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss">
			<span class="avia_hidden_link_text">Rss</span>
		</a>
	</li>
</ul></ul></div>                              				</div>
				

				
			</nav>
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<!-- TXH big header -->
			<header class="entry-header">
	         	   		<h1 class="entry-title">
	   			La Delegación de Gobierno en Madrid prohíbe la manifestación del 8M. <small>La guerra cultural contra el feminismo</small>	   		</h1>
	   	</header>
	
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-15975" class="post-15975 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos category-feminismo-para-que tag-feminismo tag-transfeminismo">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;<a href="https://www.todoporhacer.org/cat/feminismo-para-que/"  rel="category tag">Feminismo Para Qué</a>&nbsp;</span></div>
            <div class="featured-image">
               <img width="800" height="445" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2021/03/8m-2021-800x445.jpeg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2021/03/8m-2021-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></noscript>            </div>
   
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.todoporhacer.org/?s=marzo+2021"><time class="entry-date published" datetime="2021-02-23T15:50:00+01:00">marzo 2021</time></a><time class="updated" datetime="2021-03-07T20:20:42+01:00">marzo 2021</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/etiqueta/feminismo/" rel="tag">Feminismo</a> <a href="https://www.todoporhacer.org/etiqueta/transfeminismo/" rel="tag">Transfeminismo</a></span>
      </div>
   	<div class="entry-content clearfix">
   		
<p>El<a href="https://www.todoporhacer.org/revuelta-feminista/"> 8 de marzo de 2020</a> miles de mujeres salieron a las calles a protestar contra el machismo y la sociedad patriarcal. Este año la convocatoria cayó en domingo, por lo que no tenía sentido convocar una huelga general de mujeres como en años anteriores; tan solo se celebraron manifestaciones, las cuales fueron menos concurridas que en años anteriores, seguramente por temor al nuevo coronavirus. A pesar de ello, se podía ver el buen estado de salud del que goza el feminismo.</p>



<p>Ese mismo día, <a href="https://www.europapress.es/nacional/noticia-vox-mantiene-multitudinario-mitin-vistalegre-pese-coronavirus-20200308104708.html" target="_blank" rel="noreferrer noopener">Vox celebró un concurrido mitin en Vistalegre</a> y los equipos de fútbol llenaron estadios como si no pasara nada. Nadie llevaba mascarillas aún. Todas sabíamos que el virus se acercaba, ya nos llegaban noticias de su rápida expansión por Italia y China se encontraba confinada, pero la vida seguía funcionando con normalidad en nuestro rincón del mundo.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="682" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-1024x682.jpg" alt="" data-id="11785" data-full-url="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3.jpg" data-link="https://www.todoporhacer.org/8m-feminismo-imparable/8m-3/" class="lazy lazy-hidden wp-image-11785" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-1024x682.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-150x100.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="682" src="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-1024x682.jpg" alt="" data-id="11785" data-full-url="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3.jpg" data-link="https://www.todoporhacer.org/8m-feminismo-imparable/8m-3/" class="wp-image-11785" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-1024x682.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-150x100.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-3.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="980" height="554" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2.jpg" alt="" data-id="11786" data-full-url="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2.jpg" data-link="https://www.todoporhacer.org/8m-feminismo-imparable/8m-2/" class="lazy lazy-hidden wp-image-11786" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2.jpg 980w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2-150x85.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2-300x170.jpg 300w" sizes="(max-width: 980px) 100vw, 980px" /><noscript><img loading="lazy" width="980" height="554" src="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2.jpg" alt="" data-id="11786" data-full-url="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2.jpg" data-link="https://www.todoporhacer.org/8m-feminismo-imparable/8m-2/" class="wp-image-11786" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2.jpg 980w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2-150x85.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-2-300x170.jpg 300w" sizes="(max-width: 980px) 100vw, 980px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-1024x683.jpg" alt="" data-id="11787" data-full-url="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m.jpg" data-link="https://www.todoporhacer.org/8m-feminismo-imparable/8m/" class="lazy lazy-hidden wp-image-11787" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-1024x683.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-150x100.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-1320x881.jpg 1320w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m.jpg 1960w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="683" src="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-1024x683.jpg" alt="" data-id="11787" data-full-url="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m.jpg" data-link="https://www.todoporhacer.org/8m-feminismo-imparable/8m/" class="wp-image-11787" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-1024x683.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-150x100.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m-1320x881.jpg 1320w, https://www.todoporhacer.org/wp-content/uploads/2019/03/8m.jpg 1960w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></li></ul></figure>



<p>Unos días después, el número de casos explotó, se cerraron los colegios y, el 14 de marzo, entró en vigor el <a href="https://www.todoporhacer.org/coronavirus-estado-alarma/">estado de alarma</a>. El mundo ya no volvería a ser igual: confinamientos, geles hidroalcóholicos, mascarillas, toques de queda y límites a las reuniones pasarían a estar a la orden del día.</p>



<p>Pese a que el 8 de marzo todo el mundo seguía haciendo vida normal, la ultraderecha vio en el 8M una oportunidad de oro para culpabilizar al feminismo de todos nuestros males. Distintas organizaciones de derechas se querellaron contra el Delegado de Gobierno en Madrid, Jose Manuel Franco, e incluso lograron que el Juzgado de Instrucción nº 51 le imputara por haber permitido la celebración de la manifestación feminista. Fue la primera vez que Vox actuaba contra un Franco. La Guardia Civil, por su parte, se empleó a fondo contra el mandatario socialista, aportando <a href="https://www.eldiario.es/politica/polemico-informe_1_5972038.html" target="_blank" rel="noreferrer noopener">noticias tergiversadas obtenidas de OK Diario y testimonios testificados en sus atestados</a>. </p>



<p>Unos meses después, <a href="https://www.elmundo.es/espana/2020/06/12/5ee3420dfc6c83be028b470f.html" target="_blank" rel="noreferrer noopener">el juzgado archivó la causa</a>, al concluir que ninguna autoridad sanitaria dio indicaciones a José Manuel Franco para limitar las concentraciones públicas y que, en opinión de todos los especialistas, <a href="https://elpais.com/espana/2020-05-26/los-expertos-coinciden-el-8-m-no-tuvo-la-culpa.html" target="_blank" rel="noreferrer noopener">la manifestación tuvo un efecto muy marginal en la extensión de la pandemia</a>. Pero el daño ya estaba hecho: en el imaginario público ya se extendió la idea de que la culpa fue del 8M.</p>



<p>A lo largo del último año se han celebrado toda clase de actos públicos en Madrid: <a href="https://www.todoporhacer.org/pataleta-ricos/">manifestaciones de cayetanos</a> enfadados en barrios pijos, <a href="https://www.todoporhacer.org/vidas-racializadas-importan/">manifestaciones de Black Lives Matter</a>, la manifestación antifascista del aniversario del asesinato de Carlos Palomino, un <a href="https://www.elmundo.es/cultura/musica/2020/12/19/5fde6eb921efa0fc458b45e1.html" target="_blank" rel="noreferrer noopener">multitudinario concierto de Raphael</a>, otro de <a href="https://www.20minutos.es/noticia/4556363/0/criticas-a-el-drogas-por-su-multitudinario-concierto-en-madrid-se-le-dio-cera-a-raphael-y-se-le-debe-dar-tambien-a-el/" target="_blank" rel="noreferrer noopener">El Drogas</a>, la entrega de <a href="https://www.elperiodico.com/es/politica/20201027/polemica-fiesta-el-espanol-illa-150-invitados-8176556" target="_blank" rel="noreferrer noopener">premios de <em>El Español</em></a> a los políticos más importantes del país sin mascarilla, macrobodas, <a href="https://www.huffingtonpost.es/entry/nazis-division-azul-madrid_es_6028254dc5b680717ee82387" target="_blank" rel="noreferrer noopener">actos nazis en el cementerio de La Almudena</a>, etc. Por no hablar de la cotidianeidad del metro abarrotado y de los curros presenciales. El gobierno madrileño de Ayuso y Aguado es el gran paraíso neoliberal y se ha convertido en una de las regiones de Europa con las medidas más laxas para la apertura de comercios y de la hostelería. Mientras amigas de otras ciudades tenían todos los bares cerrados desde Madrid les mandábamos fotos tomando cervezas en nuestro garito de confianza.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Amigas 🔊🔊 si os para la policía decid q vais al fútbol 🤷‍♀️ 😂 <a href="https://twitter.com/hashtag/FeminismoEsEsencial?src=hash&amp;ref_src=twsrc%5Etfw">#FeminismoEsEsencial</a> <a href="https://t.co/W0RNgGSa6z">https://t.co/W0RNgGSa6z</a></p>&mdash; Feminismos Madrid (@FeminismosMad) <a href="https://twitter.com/FeminismosMad/status/1368591665418694661?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>En el último año los medios sólo han salido las manifestaciones de las que podían sacar rédito político éste o aquél partido.&nbsp;Nada se ha dicho de las muchas concentraciones y manifestaciones que se han producido y en las cuáles los colectivos organizadores se han encargado de cumplir con las exigencias y recomendaciones sanitarias, organizando a los asistentes en filas y columnas con su correspondiente distancia y solicitando la asistencia con mascarilla. &nbsp;Y de hecho en las únicas en las que no se respetaron esas medidas de manera estricta fue aquellas en las que la policía no lo permitió a través del hostigamiento y la amenaza de que «se mantuvieran todas juntas» en un perímetro fácilmente controlable para ellos.</p>



<p>Ahora, el planeta ha dado otra vuelta al sol, estamos en marzo de 2021 y de nuevo se acerca el 8M. En Madrid muchos colectivos se han organizado para hacer jornadas deslocalizadas con talleres, actividades, marchas en los barrios; para que haya muchas pequeñas acciones en vez de una inmensa y sea más fácil cuidar la seguridad sanitaria, muchas han buscado y propuesto acciones alternativas&#8230; &nbsp;Pero de eso nada se dice. Los medios solo se han centrado en las manifestaciones grandes de cariz feminista. ¿Cuántas personas se van a juntar? ¿Volverá a propagarse el virus?</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Que dicen que no se hagan concentraciones el 8M <a href="https://t.co/LEEE88T4sI">pic.twitter.com/LEEE88T4sI</a></p>&mdash; Toni Valero🔻 (@Toni_Valero) <a href="https://twitter.com/Toni_Valero/status/1367430170429259777?ref_src=twsrc%5Etfw">March 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Es en este contexto de ataque mediático, promocionado por la derecha, que el Delegado de Gobierno ha decidido prohibir todas las concentraciones y manifestaciones del 8M en Madrid, amparándose en motivos de salud pública. «<em>El último éxito de la campaña ultraderechista contra el feminismo es haber conseguido que el Gobierno prohíba las marchas del 8M. No por un tema de salud pública (se han celebrado cientos de manifestaciones ya), sino por evitarse una nueva campaña ultra por permitirlo</em>«, decía <a href="https://twitter.com/Miquel_R/status/1368220369275019269" target="_blank" rel="noreferrer noopener">el periodista Miquel Ramos</a>. «<em>El mensaje que lanza el Gobierno es tremendamente preocupante. Se pliega al chantaje de la ultraderecha y es incapaz de mantener su posición por mucho que ladren. Mostrar tal cobardía es regalar una victoria al fascismo sin que este ni siquiera se manche las manos</em>«, proseguía.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">El último éxito de la campaña ultraderechista contra el feminismo es haber conseguido que el Gobierno prohíba las marchas del 8M. No por un tema de salud pública (se han celebrado cientos de manifestaciones ya), sino por evitarse una nueva campaña ultra por permitirlo.</p>&mdash; Miquel Ramos (@Miquel_R) <a href="https://twitter.com/Miquel_R/status/1368220369275019269?ref_src=twsrc%5Etfw">March 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Las abogadas de la Comisión del 8M <a href="https://www.elsaltodiario.com/8marzo/comision-8m-madrid-recurrira-prohibicion-concentraciones-dimision-delegado-gobierno-" target="_blank" rel="noreferrer noopener">recurrieron la prohibición ante el TSJ</a> de Madrid el viernes 5 y <a href="https://twitter.com/laredjuridica" target="_blank" rel="noreferrer noopener">celebraron una vista ante el tribunal</a> el sábado 6, defendiendo el derecho de reunión y manifestación con uñas y dientes. Pero finalmente <a href="https://www.elsaltodiario.com/8marzo/tsjm-mantiene-prohibidas-marchas-8m-madrid" target="_blank" rel="noreferrer noopener">el TSJ decidió mantener la prohibición</a>.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Fue desesperante salir ayer del TSJ después de haber estado muchas horas defendiendo nuestros derechos fundamentales ante las denegaciones de nuestros actos por parte de Delegación (aludiendo a motivos de salud), para luego coger el metro de vuelta a casa y encontrarnos con esto <a href="https://t.co/JZVeB8iVsr">pic.twitter.com/JZVeB8iVsr</a></p>&mdash; Carri Carroto (@CarriCarroto) <a href="https://twitter.com/CarriCarroto/status/1368522213058547712?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Pese a la prohibición, muchas mujeres han decidido salir a celebrar el 8M con originalidad y creatividad. Se han celebrado <a href="https://twitter.com/rivasylibres/status/1368557179108737028" target="_blank" rel="noreferrer noopener">paseos por el campo</a>, se han <a href="https://twitter.com/FeminismosMad/status/1368570878473158660" target="_blank" rel="noreferrer noopener">colocado elementos morados por la ciudad</a>, se han <a href="https://twitter.com/kandelas25/status/1368555880279605248" target="_blank" rel="noreferrer noopener">pintado murales</a>, etc. Prácticas aparentemente inocuas, pero no carentes de peligro, pues la policía identificó a mujeres que salían a la calle vistiendo prendas moradas.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/MadridFeminista?src=hash&amp;ref_src=twsrc%5Etfw">#MadridFeminista</a> teñido de morado porque &lt;Somos nosotras el ruido,el canto, la llamada y el estruendo Es nuestra la voz que rompe el silencio.P.Pastor&gt; Las calles también se llenan de poesía <a href="https://twitter.com/hashtag/ResistenciaFeminista?src=hash&amp;ref_src=twsrc%5Etfw">#ResistenciaFeminista</a>  <a href="https://twitter.com/hashtag/FeminismoEsEsencial?src=hash&amp;ref_src=twsrc%5Etfw">#FeminismoEsEsencial</a> <a href="https://t.co/1VPsUeQDFd">pic.twitter.com/1VPsUeQDFd</a></p>&mdash; Feminismos Madrid (@FeminismosMad) <a href="https://twitter.com/FeminismosMad/status/1368570878473158660?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Sales a la calle de morado. Te identifica la policía preventivamente.<br><br>No es una cuestión de salud. Nosotras cuidamos. Es un ataque contra el feminismo. No lo vamos a tolerar. <a href="https://t.co/JnBFCY2jTW">https://t.co/JnBFCY2jTW</a></p>&mdash; Feminismos Madrid (@FeminismosMad) <a href="https://twitter.com/FeminismosMad/status/1368571242668822536?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Para quienes no querían concentraciones por el <a href="https://twitter.com/hashtag/8M2021?src=hash&amp;ref_src=twsrc%5Etfw">#8M2021</a> , ahí queda el paseo improvisado en apoyo a las compas que han creado el mural feminista en <a href="https://twitter.com/hashtag/Alcal%C3%A1deHenares?src=hash&amp;ref_src=twsrc%5Etfw">#AlcaládeHenares</a> <br>cc <a href="https://twitter.com/FeminismosMad?ref_src=twsrc%5Etfw">@FeminismosMad</a><a href="https://twitter.com/hashtag/NoNosVanACallar?src=hash&amp;ref_src=twsrc%5Etfw">#NoNosVanACallar</a> <a href="https://t.co/oNzsYlXgpY">pic.twitter.com/oNzsYlXgpY</a></p>&mdash; kandelas (@kandelas25) <a href="https://twitter.com/kandelas25/status/1368555880279605248?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Hoy hemos estado en el Soto de las Juntas de ruta, disfrutando de la biodiversidad como parte de lo público. <a href="https://twitter.com/hashtag/NoPuedenCallarnos?src=hash&amp;ref_src=twsrc%5Etfw">#NoPuedenCallarnos</a> <a href="https://twitter.com/hashtag/AnteLaEmergenciaSocialElFeminismoEsEsencial?src=hash&amp;ref_src=twsrc%5Etfw">#AnteLaEmergenciaSocialElFeminismoEsEsencial</a> <a href="https://t.co/5Z1gQCWYFI">pic.twitter.com/5Z1gQCWYFI</a></p>&mdash; Asamblea 8M Rivas (@rivasylibres) <a href="https://twitter.com/rivasylibres/status/1368557179108737028?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/8M2021?src=hash&amp;ref_src=twsrc%5Etfw">#8M2021</a> <br>🎶Que nos detengan, que somos <a href="https://twitter.com/hashtag/Feministas?src=hash&amp;ref_src=twsrc%5Etfw">#Feministas</a> malvadas y abortistas y no nos pueden controlar 🎶<br>Vecinas en una plaza siendo identificadas x la policía por ir de morado 🤔 Se nos está quedando un sistema patriarcal mu apañao <a href="https://twitter.com/hashtag/ResistenciaFeminista?src=hash&amp;ref_src=twsrc%5Etfw">#ResistenciaFeminista</a> <a href="https://twitter.com/hashtag/FeminismoEsEsencial?src=hash&amp;ref_src=twsrc%5Etfw">#FeminismoEsEsencial</a> <a href="https://t.co/XIgLw6IuQB">pic.twitter.com/XIgLw6IuQB</a></p>&mdash; Feminismos Madrid (@FeminismosMad) <a href="https://twitter.com/FeminismosMad/status/1368565170222555138?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Creemos que a nadie con dos dedos de frente se le escapa que después de ir en trenes abarrotados, de trabajar en espacios cerrados y mal delimitados y de permitir mítines y movilizaciones sin mascarillas, la culpa de todo no puede recaer sobre las feministas que se movilizan a cielo abierto y con mascarillas&#8230; Es obvio que el feminismo sigue siendo más necesario que nunca contra el patriarcado y el capital, que es la punta de lanza de la lucha. </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Más que nunca el <a href="https://twitter.com/hashtag/FeminismoEsEsencial?src=hash&amp;ref_src=twsrc%5Etfw">#FeminismoEsEsencial</a>. Más que nunca, estamos en las calles<br><br>¡Vamos compañeras! 💜 <a href="https://t.co/XiOTeVN9Mw">pic.twitter.com/XiOTeVN9Mw</a></p>&mdash; Feminismos Madrid (@FeminismosMad) <a href="https://twitter.com/FeminismosMad/status/1368569358633611267?ref_src=twsrc%5Etfw">March 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Prohibir las manifestaciones es un error de cálculo importante del Gobierno y del poder judicial. Si se autorizaran algunas marchas, aunque fuera con un límite de aforo y la obligación de garantizar las distancias de seguridad, el movimiento feminista estaría ahora mismo volcado en lograr su cumplimiento.  En vez de eso, si no se le permite manifestar su rabia e indignación ante el patriarcado dentro de los constreñidos márgenes de la ley, no le quedará más remedio que radicalizarse y actuar fuera de la misma.  «<em>Estesen atentos a la desobediencia creativa del 8M2021. Marcarán el camino de la protesta del futuro</em>«, <a href="https://twitter.com/PastoriFiligran/status/1367484182985904138" target="_blank" rel="noreferrer noopener">tuiteaba</a> la abogada andaluza Pastora Filigrana.</p>



<p>Nos despedimos con un poema obtenido del blog «<a href="https://latercarealidad.wordpress.com/" target="_blank" rel="noreferrer noopener">La Terca Realidad</a>«:</p>



<p class="has-text-align-center">No podemos celebrar el 8 de marzo.<br>Por supuesto que no.<br>¿Cómo os atrevéis<br>a sugerirlo?<br>Todo empezó un 8 de marzo.<br>Los pangolines se aparearon el 8 de marzo<br>dejando escamas picatostes<br>para sopa de murciélagos.<br>Un meteorito cayó el 8 de marzo<br>y de la polvoreda se enfermó<br>la Lombardía,<br>y por culpa del 8 de marzo<br>Vox se vio obligado a traer<br>a Raphael a un mitin en<br>el Palacio de Deportes.</p>



<p class="has-text-align-center">Todas nuestras penas, y las de los iraníes<br>y los argentinos y los chinos<br>empezaron por el 8 de marzo.<br>Fue una repetición de Adán y Eva,<br>o más bien Eva y Eva<br>follando una manzana<br>y comiéndose las calles descaradas ese día,<br>(Adán sólo solidario,<br>sin tomar la dirección del movimiento),<br>y la caída del hombre fue el 8 de marzo, fecha fatídica.</p>



<p class="has-text-align-center">Todas las comidas y las cenas desde entonces<br>son sólo una protesta silenciosa<br>contra la perfidia, el desprecio vuestro<br>hacia vuestras abuelas y las mías.<br>Cómo se os ocurre sugerir<br>que podéis salir a la calle<br>(no entrar a la tienda: ¡¡salir a la calle!!).<br>¡Cómo os atrevéis a decir que podéis salir<br>un 8 de marzo!<br>Queréis celebrar el 8 de marzo y sois unas brujas.<br>Os quemaremos en hogueras el 9 de marzo.<br>Os quemaremos. Os vamos a crucificar.</p>



<p class="has-text-align-center">El 9 de marzo empieza nuestra Inquisición<br>y más aún en la Marca Hispánica.</p>



<p class="has-text-align-center">Las brujas, a los bares.<br>NO SALGÁIS A LA CALLE EL 8 DE MARZO.</p>



<p class="has-text-align-right">Más información en la web de la <a href="https://hacialahuelgafeminista.org/madrid/">Comisión 8M de Madrid</a></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/8m-guerra-feminismo/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2F8m-guerra-feminismo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=La%20Delegaci%C3%B3n%20de%20Gobierno%20en%20Madrid%20proh%C3%ADbe%20la%20manifestaci%C3%B3n%20del%208M.%20%3Csmall%3ELa%20guerra%20cultural%20contra%20el%20feminismo%3C%2Fsmall%3E&url=https%3A%2F%2Fwww.todoporhacer.org%2F8m-guerra-feminismo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2F8m-guerra-feminismo%2F&title=La%20Delegaci%C3%B3n%20de%20Gobierno%20en%20Madrid%20proh%C3%ADbe%20la%20manifestaci%C3%B3n%20del%208M.%20%3Csmall%3ELa%20guerra%20cultural%20contra%20el%20feminismo%3C%2Fsmall%3E")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.todoporhacer.org/memorias-hombre-pajaro/" rel="prev"><span class="meta-nav">&larr;</span> [Cómic] Memorias del hombre pájaro. Un cómic sobre Diego Marín Aguilera y su artefacto volador</a></li>
			<li class="next"><a href="https://www.todoporhacer.org/de-activista-a-terrorista/" rel="next">[Memorias] De activista a terrorista <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
      
	</div><!-- #primary -->

	
<div id="secondary">
	
	
<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.todoporhacer.org/coronavirus-estado-alarma/" title="El caballo de Troya del coronavirus: Estado de Alarma y normalizar la represión" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/13468-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/coronavirus-estado-alarma/" title="El caballo de Troya del coronavirus: Estado de Alarma y normalizar la represión" class="wpp-post-title" target="_self">El caballo de Troya del coronavirus: <small>Estado de Alarma y normalizar la represión</small></a>
 <span class="wpp-meta post-stats"><span class="wpp-date">abril 2020</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/piotr-kropotkin/" title="Piotr Kropotkin. Centenario de la muerte del abuelo del anarquismo y del apoyo mutuo" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/15145-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/piotr-kropotkin/" title="Piotr Kropotkin. Centenario de la muerte del abuelo del anarquismo y del apoyo mutuo" class="wpp-post-title" target="_self">Piotr Kropotkin. <small>Centenario de la muerte del abuelo del anarquismo y del apoyo mutuo</small></a>
 <span class="wpp-meta post-stats"><span class="wpp-date">enero 2021</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/garcia-oliver/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/14089-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/garcia-oliver/" class="wpp-post-title" target="_self">Cuarenta años de la muerte de García Oliver. El alma de Los Solidarios y Ministro de Justicia Popular</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">junio 2020</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/anulan-sentencia-rodrigo-lanza/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/13727-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/anulan-sentencia-rodrigo-lanza/" class="wpp-post-title" target="_self">Anulan la sentencia que condena a Rodrigo Lanza y prorrogan su prisión preventiva</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">abril 2020</span></span>
</li>
</ul>

</aside>
<aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.todoporhacer.org/marzo-2021/" title="En las calles y en la web el nº 122 de Todo por Hacer (marzo 2021)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1-133x150.png" class="attachment-150x150x size-150x150x wp-post-image" alt="" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="300" srcset="https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1-133x150.png 133w, https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1-267x300.png 267w, https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1-911x1024.png 911w, https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1-1367x1536.png 1367w, https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1-1320x1483.png 1320w, https://www.todoporhacer.org/wp-content/uploads/2021/03/portada-122-TxH-1.png 1471w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<span class="cat-post-date post-date">marzo 2021</span></div></li></ul>
</aside>      <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix">
  
      <h3 class="widget-title"><span>Boletín electrónico</span></h3>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit { width: 100%; }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="0bb06da3b8" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OWQyNTUxMmVjMmY0X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  
	</div>

	   <div id="after-body-content">
      
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/aborto-america-latina/" title="Las leyes del aborto en América Latina y el Caribe, entre el yugo moral eclesiástico y el patriarcado criminal">
								<img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2021/01/Aborto_1-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2021/01/Aborto_1-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/aborto-america-latina/" rel="bookmark" title="Las leyes del aborto en América Latina y el Caribe, entre el yugo moral eclesiástico y el patriarcado criminal">
								Las leyes del aborto en América Latina y el Caribe, <small>entre el yugo moral eclesiástico y el patriarcado criminal</small>							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/aborto/" rel="tag">Aborto</a> <a href="https://www.todoporhacer.org/etiqueta/feminismo/" rel="tag">Feminismo</a> <a href="https://www.todoporhacer.org/etiqueta/latinoamerica/" rel="tag">Latinoamérica</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=febrero+2021"><time class="entry-date published" datetime="2021-01-28T17:31:00+01:00">febrero 2021</time></a><time class="updated" datetime="2021-02-04T11:47:44+01:00">febrero 2021</time></span>
      </div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/virginia-woolf/" title="Virginia Woolf y la habitación propia">
								<img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2021/01/virginia-woolf-1-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2021/01/virginia-woolf-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/virginia-woolf/" rel="bookmark" title="Virginia Woolf y la habitación propia">
								Virginia Woolf y la habitación propia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/feminismo/" rel="tag">Feminismo</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=enero+2021"><time class="entry-date published" datetime="2021-01-19T12:44:00+01:00">enero 2021</time></a><time class="updated" datetime="2021-01-29T00:49:55+01:00">enero 2021</time></span>
      </div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/polonia-derechos-mujeres/" title="Polonia: un nuevo ataque a los derechos reproductivos de las mujeres">
								<img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/polonia1-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/polonia1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/polonia-derechos-mujeres/" rel="bookmark" title="Polonia: un nuevo ataque a los derechos reproductivos de las mujeres">
								Polonia: un nuevo ataque a los derechos reproductivos de las mujeres							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/aborto/" rel="tag">Aborto</a> <a href="https://www.todoporhacer.org/etiqueta/feminismo/" rel="tag">Feminismo</a> <a href="https://www.todoporhacer.org/etiqueta/polonia/" rel="tag">Polonia</a> <a href="https://www.todoporhacer.org/etiqueta/transfeminismo/" rel="tag">Transfeminismo</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=diciembre+2020"><time class="entry-date published" datetime="2020-11-28T10:00:00+01:00">diciembre 2020</time></a><time class="updated" datetime="2021-01-13T20:39:00+01:00">enero 2021</time></span>
      </div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/teresa-claramunt/" title="[Biografía] Teresa Claramunt. La virgen roja de Barcelona.">
								<img width="356" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/Teresa-claramunt-356x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="356" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/Teresa-claramunt-356x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/teresa-claramunt/" rel="bookmark" title="[Biografía] Teresa Claramunt. La virgen roja de Barcelona.">
								[Biografía] Teresa Claramunt. La virgen roja de Barcelona.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/feminismo/" rel="tag">Feminismo</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=noviembre+2020"><time class="entry-date published" datetime="2020-11-07T10:20:47+01:00">noviembre 2020</time></a><time class="updated" datetime="2020-12-10T14:10:28+01:00">diciembre 2020</time></span>
      </div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
      
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8m-guerra-feminismo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='15975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca47cc48a7" /></p><input type="hidden" id="ak_js" name="ak_js" value="213"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
   </div> <!-- #after_body_content -->


		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li>
<li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscríbete</a></li>
</ul></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3>
<div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Lo que no se sabe expresar es que no se sabe.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Friedrich Engels</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":4, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")
//-->
</script>
</div></aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
					</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.todoporhacer.org/politica-de-cookies/">Ver</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '9b298dc786'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag-child/js/txh.js?ver=5.6.2' id='txh-script-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.6.2' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.6.2' id='call_ac-js-front-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.5.1' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.5.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.5.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.3' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.3' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"15","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.3' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.60.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script async="async" type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-2-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		
</body>
</html>

<!-- Dynamic page generated in 2.017 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-09 01:43:52 -->

<!-- super cache -->