<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><title>En recuerdo de Vicente Cuervo. Vallekas tiene memoria - Todo Por Hacer</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_horizontal_sharing .theChampTCBackground{ color:#666; } .the_champ_horizontal_sharing .theChampSharing:hover{ border-color: transparent; } .the_champ_vertical_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_vertical_sharing .theChampTCBackground{ color:#666; } .the_champ_vertical_sharing .theChampSharing:hover{ border-color: transparent; }</style><!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="El domingo 10 de febrero de 1980, Fuerza Nacional del Trabajo (sindicato de Fuerza Nueva), convocó un acto en la plaza del Cine París, (el cruce de las"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.todoporhacer.org/vicente-cuervo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="En recuerdo de Vicente Cuervo. Vallekas tiene memoria - Todo Por Hacer" /><meta property="og:description" content="El domingo 10 de febrero de 1980, Fuerza Nacional del Trabajo (sindicato de Fuerza Nueva), convocó un acto en la plaza del Cine París, (el cruce de las" /><meta property="og:url" content="https://www.todoporhacer.org/vicente-cuervo/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:tag" content="Antifascismo" /><meta property="article:tag" content="memoria histórica" /><meta property="article:section" content="Memoria Histórica" /><meta property="article:published_time" content="2020-02-10T11:53:56+00:00" /><meta property="article:modified_time" content="2020-02-10T12:03:41+00:00" /><meta property="og:updated_time" content="2020-02-10T12:03:41+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo1-1024x1024.jpg" /><meta property="og:image:secure_url" content="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo1-1024x1024.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El domingo 10 de febrero de 1980, Fuerza Nacional del Trabajo (sindicato de Fuerza Nueva), convocó un acto en la plaza del Cine París, (el cruce de las" /><meta name="twitter:title" content="En recuerdo de Vicente Cuervo. Vallekas tiene memoria - Todo Por Hacer" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo.jpg" /><meta name="twitter:creator" content="@Todoporhacer1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","description":"Publicaci\u00f3n anarquista","potentialAction":{"@type":"SearchAction","target":"https://www.todoporhacer.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.todoporhacer.org/vicente-cuervo/#primaryimage","url":"https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo1.jpg","width":2250,"height":2250},{"@type":"WebPage","@id":"https://www.todoporhacer.org/vicente-cuervo/#webpage","url":"https://www.todoporhacer.org/vicente-cuervo/","inLanguage":"es","name":"En recuerdo de Vicente Cuervo. Vallekas tiene memoria - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/vicente-cuervo/#primaryimage"},"datePublished":"2020-02-10T11:53:56+00:00","dateModified":"2020-02-10T12:03:41+00:00","author":{"@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc"},"description":"El domingo 10 de febrero de 1980, Fuerza Nacional del Trabajo (sindicato de Fuerza Nueva), convoc\u00f3 un acto en la plaza del Cine Par\u00eds, (el cruce de las"},{"@type":["Person"],"@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc","name":"Todo Por Hacer","sameAs":["https://twitter.com/Todoporhacer1"]}]}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.todoporhacer.org/wp-content/uploads/cache/fvm/1581324539/out/header-932b9660.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"14ee02850a","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13010","token":"5a12bb8aaa","debug":""};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/cache/fvm/1581324539/out/header-d074135b.min.js'></script><!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js'></script> <![endif]--><script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/cache/fvm/1581324539/out/header-e2fa1c74.min.js'></script><link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fvicente-cuervo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fvicente-cuervo%2F&#038;format=xml" /><style>#category-posts-2-internal ul {padding: 0;} #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-2-internal .cat-post-author {margin-bottom: 0;} #category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-2-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-2-internal .cat-post-title {font-size: 15px;} #category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-2-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-2-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-2-internal p {margin:5px 0 0 0} #category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-2-internal .dashicons {vertical-align:middle;} #category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 300px;} #category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 300px;} #category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;} #category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;} #category-posts-2-internal .cat-post-thumbnail {max-width:100%;} #category-posts-2-internal .cat-post-item img {margin: initial;} #category-posts-2-internal .cat-post-thumbnail {float:left;}</style><link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();<br />
<b>Notice</b>:  Undefined index: use_native_prompt in <b>/home/todoporh/www/wp-content/plugins/onesignal-free-web-push-notifications/onesignal-public.php</b> on line <b>294</b><br />
      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66608346-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Todo Por Hacer Internal Styles --><style type="text/css">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</style></head><body class="post-template-default single single-post postid-13010 single-format-standard "><div id="page" class="hfeed site"> <header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p> <!-- #site-description --></div><!-- #header-text --></div><!-- #header-left-section --><div id="header-right-section"></div><!-- #header-right-section --></div><!-- #header-text-nav-wrap --></div><!-- .inner-wrap --><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div> <nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="http://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <label> <input type="search"
class="search-field"
placeholder="Buscar"
value="" name="s"
title="Search"> </label> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard"> <span class="avia_hidden_link_text">Flipboar</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="http://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div> </nav></div><!-- #header-text-nav-container --> </header><div id="main" class="clearfix"><div class="inner-wrap clearfix"> <!-- TXH big header --> <header class="entry-header"><h1 class="entry-title"> En recuerdo de Vicente Cuervo. Vallekas tiene memoria</h1> </header><div id="primary"><div id="content" class="clearfix"> <article id="post-13010" class="post-13010 post type-post status-publish format-standard has-post-thumbnail hentry category-memoria-historica tag-antifascismo tag-memoria-historica"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/memoria-historica/"  rel="category tag">Memoria Histórica</a>&nbsp;</span></div><div class="featured-image"> <img width="800" height="445" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo1-800x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /><noscript><img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></div><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.todoporhacer.org/?s=febrero+2020"><time class="entry-date published" datetime="2020-02-10T12:53:56+01:00">febrero 2020</time></a><time class="updated" datetime="2020-02-10T13:03:41+01:00">febrero 2020</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/antifascismo/" rel="tag">Antifascismo</a> <a href="https://www.todoporhacer.org/tag/memoria-historica/" rel="tag">memoria histórica</a></span></div><div class="entry-content clearfix"><p> <br>El domingo 10 de febrero de 1980, Fuerza Nacional del Trabajo (sindicato  de Fuerza Nueva), convocó un acto en la plaza del Cine París, (el cruce  de las calles Martinez de la Riva con Carlos Martín Alvarez), en el  barrio de Vallekas.</p><p>Desde unos días antes algunxs vecinxs se organizaron para preparar una  protesta. Se realizaron numerosas pintadas con lemas como, “Fuerza  Nueva, asesina” o “No al mitín de FN”, la gente estaba harta de palizas  y asesinatos y no iban a permitir que los fascistas camparan a sus  anchas por el barrio. No hay que olvidar que estos grupos de extrema  derecha en ocasiones junto a miembros de las fuerzas de seguridad del  Estado, estaban especialmente activos esos años con un largo historial  de muertes a sus espaldas como las de Carlos Gonzalez, Arturo Ruiz, Mari  Luz Nájera o Jose Luis Alcazo entre otrxs muchxs y con el reciente asesinato de Yolanda Gonzalez apenas 9 días antes de esta concentración,  una vez más a manos de miembros de Fuerza Nueva.<br> <br>El día 10 desde primeras horas de la mañana, decenas de vecinxs ya se encontraban en las inmediaciones de la plaza mientras los fascistas se reunían protegidos por la policía. Comenzado el acto llegó Blas Piñar, presidente de Fuerza Nueva y diputado en el congreso por Unión Nacional,  la situación era cada vez más tensa. Tras cantar el “Cara al sol”,  “Arriba España” y “vivas a Franco”, comenzaban las cargas contra lxs vecinxs y los enfrentamientos por las calles próximas. Mientras, la policía facilitaba la salida de los militantes de Fuerza Nueva. <br> Al medio día llega la noticia que nadie quería escuchar, Vicente Cuervo Calvo, de 21 años, había sido asesinado con un disparo entre los números 22 y 24 de la Calle Carlos Martín Alvarez.<br>Fueron detenidos dos militantes de Fuerza Nueva a los que se les intervino una pistola, un revólver simulado, dos cuchillos y una cadena, pero tras prestar declaración fueron puestos en libertad. <br> <br> Las agresiones y asesinatos a manos de estos grupos continuaron los siguientes meses. En marzo era apuñalado y acababa perdiendo la vida Jorge Caballero al salir del cine en Gran Vía; al término de la manifestación del 1º de mayo Arturo Pajuelo, vecino de Orcasitas, corría la misma suerte; y unos días después, Juan Carlos García recibía dos impactos de bala por la espalda en un bar de Arturo Soria. Estas son solo algunas de las decenas y decenas de vidas arrancadas durante lo que posteriormente bautizarían como “transición” española.<br> <br> 40 AÑOS DESPUÉS, NI UN RESPIRO AL FASCISMO.</p><figure class="wp-block-image size-large"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1024x1024.jpg" alt="Vicente Cuervo" class="lazy lazy-hidden wp-image-13011" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1024x1024.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-300x300.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-150x150.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1536x1536.jpg 1536w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-2048x2048.jpg 2048w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1320x1320.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1024x1024.jpg" alt="Vicente Cuervo" class="wp-image-13011" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1024x1024.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-300x300.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-150x150.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1536x1536.jpg 1536w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-2048x2048.jpg 2048w, https://www.todoporhacer.org/wp-content/uploads/2020/02/VicenteCuervo-1320x1320.jpg 1320w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p></p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/vicente-cuervo/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Fvicente-cuervo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=En%20recuerdo%20de%20Vicente%20Cuervo.%20Vallekas%20tiene%20memoria&url=https%3A%2F%2Fwww.todoporhacer.org%2Fvicente-cuervo%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Fvicente-cuervo%2F&title=En%20recuerdo%20de%20Vicente%20Cuervo.%20Vallekas%20tiene%20memoria")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></div></div></article></div><!-- #content --><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/capsulas-feministas/" rel="prev"><span class="meta-nav">&larr;</span> [Programa de radio] Cápsulas feministas</a></li><li class="next"></li></ul></div><!-- #primary --><div id="secondary"> <aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.todoporhacer.org/febrero-2020/" title="Ya está disponible para descargar el nº 109 de Todo por Hacer (Febrero 2020)"><span class="cat-post-crop"><img width="210" height="300" src="https://www.todoporhacer.org/wp-content/uploads/2020/01/Portada-febrero-2020.png" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/01/Portada-febrero-2020.png 759w, https://www.todoporhacer.org/wp-content/uploads/2020/01/Portada-febrero-2020-210x300.png 210w, https://www.todoporhacer.org/wp-content/uploads/2020/01/Portada-febrero-2020-717x1024.png 717w, https://www.todoporhacer.org/wp-content/uploads/2020/01/Portada-febrero-2020-105x150.png 105w" sizes="(max-width: 210px) 100vw, 210px" /></span></a> <span class="cat-post-date">febrero 2020</span></div></li></ul> </aside> <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Boletín electrónico</span></h3><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form { } #mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; } #mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; } #mailpoet_form_1 .mailpoet_checkbox { } #mailpoet_form_1 .mailpoet_submit { width: 100%; } #mailpoet_form_1 .mailpoet_submit input { } #mailpoet_form_1 .mailpoet_divider { } #mailpoet_form_1 .mailpoet_message { } #mailpoet_form_1 .mailpoet_validate_success { color: #468847; } #mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style><form
target="_self"
method="post"
action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="e5cc25c940" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OWQyNTUxMmVjMmY0X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div> </aside><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/vencido-fascismo-grecia/" target="_self"><img data-img-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/12462-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.todoporhacer.org/vencido-fascismo-grecia/" class="wpp-post-title" target="_self">Cómo han vencido al fascismo en Grecia</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el octubre 2019</span></span></li><li> <a href="https://www.todoporhacer.org/hong-kong-ley-extradicion/" target="_self"><img data-img-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/12250-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.todoporhacer.org/hong-kong-ley-extradicion/" class="wpp-post-title" target="_self">Hong Kong: Anarquistas en la resistencia contra la “Ley de Extradición”</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 2019</span></span></li><li> <a href="https://www.todoporhacer.org/crimen-tirantes/" target="_self"><img data-img-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/12610-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.todoporhacer.org/crimen-tirantes/" class="wpp-post-title" target="_self">El crimen de los tirantes no tuvo tirantes</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el noviembre 2019</span></span></li><li> <a href="https://www.todoporhacer.org/pensamiento-monogamo/" target="_self"><img data-img-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/12093-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://www.todoporhacer.org/pensamiento-monogamo/" class="wpp-post-title" target="_self">[Ensayo] Pensamiento monógamo, terror poliamoroso</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el junio 2019</span></span></li></ul></aside></div><div id="after-body-content"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/casasviejas/" title="Casas viejas <small>La insurrección obrera en un pequeño pueblo andaluz en 1933</small>"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/01/Casas_Viejas2-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/01/Casas_Viejas2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/casasviejas/" rel="bookmark" title="Casas viejas <small>La insurrección obrera en un pequeño pueblo andaluz en 1933</small>">Casas viejas <small>La insurrección obrera en un pequeño pueblo andaluz en 1933</small></a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/casasviejas/" title="09:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-27T09:43:00+01:00">27/12/2019</time><time class="updated" datetime="2020-01-19T21:35:37+01:00">19/01/2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span><span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/casasviejas/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/fotografia-libertaria/" title="Donde pongo el ojo&#8230; pongo la fotografía libertaria"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/01/Miliciana-anarquista-Barcelona-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/01/Miliciana-anarquista-Barcelona-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/fotografia-libertaria/" rel="bookmark" title="Donde pongo el ojo&#8230; pongo la fotografía libertaria">Donde pongo el ojo&#8230; pongo la fotografía libertaria</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/fotografia-libertaria/" title="09:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-26T09:30:00+01:00">26/12/2019</time><time class="updated" datetime="2020-01-19T21:49:43+01:00">19/01/2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span><span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/fotografia-libertaria/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/peso-estrellas/" title="[Memorias] El Peso de las Estrellas. Vida del anarquista Octavio Alberola"> <img width="202" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/11/el-peso-de-las-estrellas-txalaparta-eus-202x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="202" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/11/el-peso-de-las-estrellas-txalaparta-eus-202x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/peso-estrellas/" rel="bookmark" title="[Memorias] El Peso de las Estrellas. Vida del anarquista Octavio Alberola">[Memorias] El Peso de las Estrellas. Vida del anarquista Octavio Alberola</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/peso-estrellas/" title="17:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-25T17:06:56+01:00">25/11/2019</time><time class="updated" datetime="2020-01-03T10:49:24+01:00">03/01/2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span><span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/peso-estrellas/#comments">2</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/fuera-fascistas-de-nuestros-barrios/" title="Un Juzgado de Madrid absuelve a trece personas denunciadas por gritar «fuera fascistas de nuestros barrios» a miembros de Vox"> <img width="390" height="174" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/06/coacciones-390x174.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/06/coacciones-390x174.png 390w, https://www.todoporhacer.org/wp-content/uploads/2019/06/coacciones-392x174.png 392w" sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="174" src="https://www.todoporhacer.org/wp-content/uploads/2019/06/coacciones-390x174.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/06/coacciones-390x174.png 390w, https://www.todoporhacer.org/wp-content/uploads/2019/06/coacciones-392x174.png 392w" sizes="(max-width: 390px) 100vw, 390px" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/fuera-fascistas-de-nuestros-barrios/" rel="bookmark" title="Un Juzgado de Madrid absuelve a trece personas denunciadas por gritar «fuera fascistas de nuestros barrios» a miembros de Vox">Un Juzgado de Madrid absuelve a trece personas denunciadas por gritar «fuera fascistas de nuestros barrios» a miembros de Vox</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/fuera-fascistas-de-nuestros-barrios/" title="10:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-25T10:21:19+02:00">25/06/2019</time><time class="updated" datetime="2019-06-25T10:21:57+02:00">25/06/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span><span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/fuera-fascistas-de-nuestros-barrios/#comments">4</a></span></div></div></div><!--/.related--></div><!--/.post-related--><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vicente-cuervo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='13010' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48c2de9330" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><!-- #comments --></div> <!-- #after_body_content --></div><!-- .inner-wrap --></div><!-- #main --><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"> <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscríbete</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"> <aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Como mujer negra, mis políticas y afiliación política está vinculada con y fluyen de la participación en la lucha de mi pueblo por la liberación y con la lucha de los pueblos oprimidos del mundo contra el imperialismo estadounidense.</p><div class="attribution">&mdash;&nbsp;<cite class="author">Angela Davis</cite></div><script type="text/javascript">var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":1, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")</script> </div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"></div></div></div></div> </footer><a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><!-- #page --> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div class="argpd-cookies" id="cookies-consentimiento" style="display:none"><div class="argpd-cookies-bar"> Esta web utiliza cookies,  puedes ver aquí la <a class="argpd-cookies-politica" rel="nofollow" target="_blank" href="https://www.todoporhacer.org/politica-de-cookies/">Política de Cookies</a>.
Si continúas navegando, estás aceptándola.<button id="argpd-cookies-btn" >Aceptar</button></div></div> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><style id="fvm-footer-0" media="all">input.parsley-success,select.parsley-success,textarea.parsley-success{background-color:#dff0d8;border:1px solid #d6e9c6;color:#468847}input.parsley-error,select.parsley-error,textarea.parsley-error{background-color:#f2dede;border:1px solid #eed3d7;color:#b94a48}.parsley-errors-list{color:#b94a48;font-size:.9em;line-height:.9em;list-style-type:none;margin:2px 0 3px;opacity:0;padding:0;transition:all .3s ease-in}.parsley-errors-list.filled{opacity:1}.parsley-errors-list{margin-top:8px}.parsley-required,.parsley-custom-error-message{color:#b94a48}.mailpoet_text_label,.mailpoet_textarea_label,.mailpoet_select_label,.mailpoet_radio_label,.mailpoet_checkbox_label,.mailpoet_list_label,.mailpoet_date_label{display:block}.mailpoet_form_sending .mailpoet_form_loading{display:block}.mailpoet_form_sending .mailpoet_submit{display:none}.mailpoet_form_loading{display:none;text-align:center;width:30px}.mailpoet_form_loading>span{-webkit-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;background-color:#5b5b5b;border-radius:100%;display:inline-block;height:5px;width:5px}.mailpoet_form_loading .mailpoet_bounce1{-webkit-animation-delay:-.32s;animation-delay:-.32s}.mailpoet_form_loading .mailpoet_bounce2{-webkit-animation-delay:-.16s;animation-delay:-.16s;margin:0 7px}.mailpoet_captcha_form .mailpoet_validate_success{color:#468847}.mailpoet_captcha_form .mailpoet_validate_error{color:#b94a48}.mailpoet_captcha_update{cursor:pointer}@-webkit-keyframes mailpoet-bouncedelay{0%,80%,100%{transform:scale(0)}40%{transform:scale(1)}}@keyframes mailpoet-bouncedelay{0%,80%,100%{transform:scale(0)}40%{transform:scale(1)}}</style><script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag-child/js/txh.js'></script><script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"15"};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/cache/fvm/1581324539/out/footer-744a61b8.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type='text/javascript'>/*  */
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/cache/fvm/1581324539/out/footer-77a01151.min.js'></script></body></html>
<!-- Dynamic page generated in 0.811 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-11 07:30:06 -->

<!-- super cache -->