<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" />
<title>El fichero europeo de “extremistas radicales” y otros fascismos - Todo Por Hacer</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Radical significa ir a la raíz del problema” Todavía almacenamos en nuestra retina las impactantes imágenes de las movilizaciones contra el G-20 que se di"/>
<link rel="canonical" href="https://www.todoporhacer.org/fichero-europeo-extremistas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El fichero europeo de “extremistas radicales” y otros fascismos - Todo Por Hacer" />
<meta property="og:description" content="“Radical significa ir a la raíz del problema” Todavía almacenamos en nuestra retina las impactantes imágenes de las movilizaciones contra el G-20 que se di" />
<meta property="og:url" content="https://www.todoporhacer.org/fichero-europeo-extremistas/" />
<meta property="og:site_name" content="Todo Por Hacer" />
<meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" />
<meta property="article:tag" content="Antiglobalización" />
<meta property="article:tag" content="Control social" />
<meta property="article:tag" content="fascismo" />
<meta property="article:tag" content="Movilizaciones" />
<meta property="article:tag" content="Represión" />
<meta property="article:section" content="Artículos" />
<meta property="article:published_time" content="2017-08-12T10:00:59+02:00" />
<meta property="article:modified_time" content="2017-08-02T19:30:16+02:00" />
<meta property="og:updated_time" content="2017-08-02T19:30:16+02:00" />
<meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43.png" />
<meta property="og:image:secure_url" content="https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43.png" />
<meta property="og:image:width" content="1444" />
<meta property="og:image:height" content="903" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“Radical significa ir a la raíz del problema” Todavía almacenamos en nuestra retina las impactantes imágenes de las movilizaciones contra el G-20 que se di" />
<meta name="twitter:title" content="El fichero europeo de “extremistas radicales” y otros fascismos - Todo Por Hacer" />
<meta name="twitter:site" content="@TodoPorHacer1" />
<meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43.png" />
<meta name="twitter:creator" content="@Todoporhacer1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; RSS de los comentarios" href="https://www.todoporhacer.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; El fichero europeo de “extremistas radicales” y otros fascismos RSS de los comentarios" href="https://www.todoporhacer.org/fichero-europeo-extremistas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoporhacer.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.todoporhacer.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='obtga-style-css'  href='http://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/obturecode_ga.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/front.css?ver=7.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"d2f860bef2","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.9.4'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.9.4'></script>
<link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.todoporhacer.org/?p=9706' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffichero-europeo-extremistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffichero-europeo-extremistas%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
    <link rel="shortcut icon" href="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" />



<!-- Todo Por Hacer Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0a0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#0a0000}.fa.search-top:hover{background-color:#0a0000}#site-navigation{border-top:4px solid #0a0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0a0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0a0000}.promo-button-area a:hover{border:2px solid #0a0000;background-color:#0a0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#0a0000}.pagination a span:hover{color:#0a0000;border-color:#0a0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0a0000}.comments-area .comment-author-link span{background-color:#0a0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0a0000}#secondary .widget-title{border-bottom:2px solid #0a0000}#secondary .widget-title span{background-color:#0a0000}.footer-widgets-area .widget-title{border-bottom:2px solid #0a0000}.footer-widgets-area .widget-title span{background-color:#0a0000}.footer-widgets-area a:hover{color:#0a0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #0a0000}.advertisement_above_footer .widget-title span{background-color:#0a0000}a#scroll-up i{color:#0a0000}.page-header .page-title{border-bottom:2px solid #0a0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0a0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0a0000}.entry-meta .post-format i{background-color:#0a0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0a0000}.more-link,.no-post-thumbnail{background-color:#0a0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#0a0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0a0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0a0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0a0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0a0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0a0000}.widget_featured_posts .article-content .entry-title a:hover{color:#0a0000}.widget_featured_posts .widget-title{border-bottom:2px solid #0a0000}.widget_featured_posts .widget-title span{background-color:#0a0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0a0000}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#000000}}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a093eb6d74&wpp_id=9706';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-300x300.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-9706 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a>
                        </h3>
                     							                        <p id="site-description">Publicación anarquista</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><div class="header-image-wrap"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></div></a></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="menu-logo">
	<a href="http://www.todoporhacer.org" title="Todo Por hacer" rel="home">
		<img src="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img>
	</a>
</div>				<div class="inner-wrap clearfix">
                <div class="menu-right-container"><ul>
	               <li class="suscribe_btn">
	<a href="http://www.todoporhacer.org/suscripciones/">
		<span>Suscríbete</span>
	</a>
</li>

	            </ul></div>
				               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li>
<li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/">
  <label>
          <input type="search" 
            class="search-field" 
            placeholder="Buscar"  
            value="" name="s" 
            title="Search">
  </label>
  <input type="submit" class="search-submit" value="Search">
</form></li><ul class="noLightbox social_bookmarks icon_count_7">
	<li class="social_bookmarks_twitter av-social-link-twitter social_icon_1">
		<a target="_blank" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter">
			<span class="avia_hidden_link_text">Twitter</span>
		</a>
	</li>
	<li class="social_bookmarks_facebook av-social-link-facebook social_icon_3">
		<a target="_blank" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook">
			<span class="avia_hidden_link_text">Facebook</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-telegram social_icon_1">
		<a target="_blank" href="https://web.telegram.org/#/im?p=@TodoPorHacer" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Telegram">
			<span class="avia_hidden_link_text">Twitter</span>
		</a>
	</li>
	<li class="social_bookmarks_mail av-social-link-mail social_icon_5">
		<a href="mailto:todoporhacer@riseup.net" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail">
			<span class="avia_hidden_link_text">Mail</span>
		</a>
	</li>
	<li class="social_bookmarks_rss av-social-link-rss social_icon_6">
		<a href="http://todoporhacer.org/feed/" target="_blank" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Rss">
			<span class="avia_hidden_link_text">Rss</span>
		</a>
	</li>
</ul></ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<!-- TXH big header -->
			<header class="entry-header">
	         	   		<h1 class="entry-title">
	   			El fichero europeo de “extremistas radicales” y otros fascismos	   		</h1>
	   	</header>
	
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9706" class="post-9706 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-antiglobalizacion tag-control-social tag-fascismo tag-movilizaciones tag-represion">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;</span></div>
            <div class="featured-image">
               <img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   	<div class="below-entry-meta">
      <span class="posted-on"><time class="entry-date published" datetime="2017-08-12T10:00:59+00:00">Agosto 2017</time><time class="updated" datetime="2017-08-02T19:30:16+00:00">Agosto 2017</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/antiglobalizacion/" rel="tag">Antiglobalización</a> <a href="https://www.todoporhacer.org/tag/control-social/" rel="tag">Control social</a> <a href="https://www.todoporhacer.org/tag/fascismo/" rel="tag">fascismo</a> <a href="https://www.todoporhacer.org/tag/movilizaciones/" rel="tag">Movilizaciones</a> <a href="https://www.todoporhacer.org/tag/represion/" rel="tag">Represión</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p style="text-align: right;">“<em>Radical significa ir a la raíz del problema</em>”</p>
<p style="text-align: justify;">Todavía almacenamos en nuestra retina las impactantes imágenes de las movilizaciones contra el G-20 que se dieron en Hamburgo el pasado mes de julio cuando leemos en la prensa que “<em>Alemania ha propuesto crear un registro europeo de extremistas</em>”. Algunos medios, como el presunto periódico ABC, precisan en sus titulares que ese registro se compondrá exclusivamente de radicales “<em>de izquierdas</em>”, lo cual resulta un poco chocante si tenemos en cuenta que en la misma semana en que se propuso unos/as 6.000 nazis que se reunieron en Alemania para acudir a un concierto y el grupo ultraderechista francés-paneuropeo Generación Identitaria había reunido más de 100.000 euros con la intención de fletar un barco para hundir embarcaciones de migrantes en el Mediterráneo. Pero eso es lo de menos.</p>
<figure id="attachment_9707" style="width: 705px" class="wp-caption aligncenter"><img class=" wp-image-9707 is-featured" src="http://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43-1024x640.png" alt="" width="705" height="441" srcset="https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43-1024x640.png 1024w, https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43-150x94.png 150w, https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43-300x188.png 300w, https://www.todoporhacer.org/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-02-19.15.43.png 1444w" sizes="(max-width: 705px) 100vw, 705px" /><figcaption class="wp-caption-text">Noticia publicada en el ABC</figcaption></figure>
<p style="text-align: justify;">La propuesta nace de la mente del Ministro de Justicia germano, Heiko Maas, y es polémica a todos los niveles. Una primera pregunta que se le podría hacer es qué se entiende por “persona radical”. ¿Una persona que acude a manifestaciones de vez en cuando? ¿Un tuitero muy activo? ¿Una militante feminista? ¿Y una ecologista? ¿Qué grado de radicalismo es suficiente para aparecer en el archivo? ¿Un votante de Podemos entraría? ¿Dónde trazamos el límite? Quizás en determinados países un podemita (sí, le hemos robado esta palabra a la derecha) no se considere un peligroso extremista, a pesar de lo que puedan decir Eduardo Inda y <em>OK Diario</em>, pero seguramente para los gobiernos fascistas o ultraconservadores de Polonia o Hungría sí lo sea. ¿Deberán haber cometido actos concretos las personas que conforman el archivo, o bastará con que tengan una determinada ideología antagónica?</p>
<p style="text-align: justify;">En segundo lugar cabría preguntarse qué métodos se van a utilizar para incluir a alguien en ese fichero. Si se tratara de incluir a personas que han sido condenadas judicialmente por llevar a cabo actos violentos sería algo un poco más objetivo (a pesar de lo subjetiva que es la Justicia), pero seguramente no se contenten con eso, pues al final el número de condenas es relativamente bajo y no incluye a muchísimas personas del amplio espectro de las izquierdas. ¿Van a usar ficheros ideológicos de la policía? ¿Y cómo se conforman esos archivos? ¿Mediante identificaciones en manifestaciones? ¿Pueden ser identificaciones visuales o solo se aceptan cuando se solicita un DNI? ¿También revisarán los posts que subimos a redes sociales para determinar nuestra ideología? ¿Harán seguimientos para saber quién acude a determinadas asambleas?</p>
<p style="text-align: justify;">También nos gustaría saber qué finalidad tendrían estos archivos. Y es que la actual Ley Orgánica de Protección de Datos (española) establece en su artículo 22.2 que se podrán almacenar por parte de los diversos cuerpos policiales del Estado los datos “<em>que resulten necesarios para la prevención de un peligro real para la seguridad pública o para la represión de infracciones penales</em>” y el art. 22.3, por su parte, nos informa que los ficheros “<em>podrán realizarse exclusivamente en los supuestos en que sea absolutamente necesario para los fines de una investigación concreta</em>”. Es decir, no se pueden almacenar los datos porque sí, sino que tienen que guardarse en el marco de una investigación concreta; pero lo que no se puede hacer es acumular información de toda persona “extremista” e investigarlas por el hecho de tener una ideología radical, porque eso responde a una palabra muy concreta: fascismo.</p>
<p style="text-align: justify;">Otra pregunta que le haríamos al bueno de Heiko si le tuviéramos delante sería si los datos de los ficheros se pueden borrar con el paso del tiempo. Recordamos que el artículo 22.4 LOPD dispone que “<em>los datos personales registrados con fines policiales se cancelarán cuando no sean necesarios para las averiguaciones que motivaron su almacenamiento</em>”. ¿Significa esto que si los datos de una persona son finalmente cancelados en España, desaparecerán del fichero europeo? La LOPD establece una serie de supuestos en los que se pueden cancelar los antecedentes policiales: la prescripción de la infracción o del delito, la absolución o sobreseimiento de una causa, etc. ¿Existirá algún mecanismo similar a nivel europeo? ¿O debemos asumir que si una persona es detenida en una manifestación en Madrid (como ha ocurrido en incontables ocasiones) y resulta finalmente absuelta (como ha ocurrido en incontables ocasiones) vaya a aparecer en un archivo de radicales a nivel europeo? ¿Si le detuvieron con 16 años estará condenado a pasarse toda la vida en un fichero ideológico del cual tendrán conocimiento en toda Europa? ¿Dónde está el límite temporal?</p>
<p style="text-align: justify;">Por el momento, y como muestra de buena fe, el gobierno alemán ya se ha ofrecido a compartir con sus vecinos europeos los datos de las 144 personas detenidas en las protestas de Hamburgo, entre las cuales se encuentran cinco de nacionalidad española. Esto lo ha hecho sin que todavía se haya tomado ninguna decisión, ni se haya dado ningún debate (público) al respecto de cómo será finalmente este archivo, cuáles serán sus límites, ante qué autoridad se podrá solicitar la cancelación de datos, etc. Da miedo pensar que todas estas personas, que ni siquiera han sido juzgadas, tengan sus datos circulando por los distintos gobiernos europeos. Y es que la creación de ficheros ideológicos por los Estados siempre ha sido el primer paso de medidas drásticas que ni queremos mencionar.</p>
<table style="height: 393px;" width="549">
<tbody>
<tr>
<td width="471">
<h3 style="text-align: justify;"><strong>Autodefensa jurídica: cancelación de antecedentes policiales</strong></h3>
<p style="text-align: justify;">Si alguna vez has sido multado/a, citada/o para acudir a juicio como investigada/imputada o detenido/a, probablemente tendrás antecedentes policiales. Para prevenirnos de la que puede caer, recomendamos borrarlos inmediatamente.</p>
<p style="text-align: justify;">Es un procedimiento burocrático cansino, pero sencillo. Lo puedes hacer a través de tu abogada de confianza, o por ti misma/o. Puesto que el conocimiento es poder, hemos subido a nuestra web una breve guía para cancelar los antecedentes policiales (y penales, ya que estamos).</p>
<p style="text-align: center;">Puedes consultar cómo hacerlo en</p>
<p style="text-align: center;"><a href="http://“Radical significa ir a la raíz del problema” Todavía almacenamos en nuestra retina las impactantes imágenes de las movilizaciones contra el G-20 que se dieron en Hamburgo el pasado mes de julio cuando leemos en la prensa que “Alemania ha propuesto crear un registro europeo de extremistas”. Algunos medios, como el presunto periódico ABC, precisan en sus titulares que ese registro se compondrá exclusivamente de radicales “de izquierdas”, lo cual resulta un poco chocante si tenemos en cuenta que en la misma semana en que se propuso unos/as 6.000 nazis que se reunieron en Alemania para acudir a un concierto y el grupo ultraderechista francés-paneuropeo Generación Identitaria había reunido más de 100.000 euros con la intención de fletar un barco para hundir embarcaciones de migrantes en el Mediterráneo. Pero eso es lo de menos. La propuesta nace de la mente del Ministro de Justicia germano, Heiko Maas, y es polémica a todos los niveles. Una primera pregunta que se le podría hacer es qué se entiende por “persona radical”. ¿Una persona que acude a manifestaciones de vez en cuando? ¿Un tuitero muy activo? ¿Una militante feminista? ¿Y una ecologista? ¿Qué grado de radicalismo es suficiente para aparecer en el archivo? ¿Un votante de Podemos entraría? ¿Dónde trazamos el límite? Quizás en determinados países un podemita (sí, le hemos robado esta palabra a la derecha) no se considere un peligroso extremista, a pesar de lo que puedan decir Eduardo Inda y OK Diario, pero seguramente para los gobiernos fascistas o ultraconservadores de Polonia o Hungría sí lo sea. ¿Deberán haber cometido actos concretos las personas que conforman el archivo, o bastará con que tengan una determinada ideología antagónica? En segundo lugar cabría preguntarse qué métodos se van a utilizar para incluir a alguien en ese fichero. Si se tratara de incluir a personas que han sido condenadas judicialmente por llevar a cabo actos violentos sería algo un poco más objetivo (a pesar de lo subjetiva que es la Justicia), pero seguramente no se contenten con eso, pues al final el número de condenas es relativamente bajo y no incluye a muchísimas personas del amplio espectro de las izquierdas. ¿Van a usar ficheros ideológicos de la policía? ¿Y cómo se conforman esos archivos? ¿Mediante identificaciones en manifestaciones? ¿Pueden ser identificaciones visuales o solo se aceptan cuando se solicita un DNI? ¿También revisarán los posts que subimos a redes sociales para determinar nuestra ideología? ¿Harán seguimientos para saber quién acude a determinadas asambleas? También nos gustaría saber qué finalidad tendrían estos archivos. Y es que la actual Ley Orgánica de Protección de Datos (española) establece en su artículo 22.2 que se podrán almacenar por parte de los diversos cuerpos policiales del Estado los datos “que resulten necesarios para la prevención de un peligro real para la seguridad pública o para la represión de infracciones penales” y el art. 22.3, por su parte, nos informa que los ficheros “podrán realizarse exclusivamente en los supuestos en que sea absolutamente necesario para los fines de una investigación concreta”. Es decir, no se pueden almacenar los datos porque sí, sino que tienen que guardarse en el marco de una investigación concreta; pero lo que no se puede hacer es acumular información de toda persona “extremista” e investigarlas por el hecho de tener una ideología radical, porque eso responde a una palabra muy concreta: fascismo. Otra pregunta que le haríamos al bueno de Heiko si le tuviéramos delante sería si los datos de los ficheros se pueden borrar con el paso del tiempo. Recordamos que el artículo 22.4 LOPD dispone que “los datos personales registrados con fines policiales se cancelarán cuando no sean necesarios para las averiguaciones que motivaron su almacenamiento”. ¿Significa esto que si los datos de una persona son finalmente cancelados en España, desaparecerán del fichero europeo? La LOPD establece una serie de supuestos en los que se pueden cancelar los antecedentes policiales: la prescripción de la infracción o del delito, la absolución o sobreseimiento de una causa, etc. ¿Existirá algún mecanismo similar a nivel europeo? ¿O debemos asumir que si una persona es detenida en una manifestación en Madrid (como ha ocurrido en incontables ocasiones) y resulta finalmente absuelta (como ha ocurrido en incontables ocasiones) vaya a aparecer en un archivo de radicales a nivel europeo? ¿Si le detuvieron con 16 años estará condenado a pasarse toda la vida en un fichero ideológico del cual tendrán conocimiento en toda Europa? ¿Dónde está el límite temporal? Por el momento, y como muestra de buena fe, el gobierno alemán ya se ha ofrecido a compartir con sus vecinos europeos los datos de las 144 personas detenidas en las protestas de Hamburgo, entre las cuales se encuentran cinco de nacionalidad española. Esto lo ha hecho sin que todavía se haya tomado ninguna decisión, ni se haya dado ningún debate (público) al respecto de cómo será finalmente este archivo, cuáles serán sus límites, ante qué autoridad se podrá solicitar la cancelación de datos, etc. Da miedo pensar que todas estas personas, que ni siquiera han sido juzgadas, tengan sus datos circulando por los distintos gobiernos europeos. Y es que la creación de ficheros ideológicos por los Estados siempre ha sido el primer paso de medidas drásticas que ni queremos mencionar.  Autodefensa jurídica Si alguna vez has sido multado/a, citada/o para acudir a juicio como investigada/imputada o detenido/a, probablemente tendrás antecedentes policiales. Para prevenirnos de la que puede caer, recomendamos borrarlos inmediatamente. Es un procedimiento burocrático cansino, pero sencillo. Lo puedes hacer a través de tu abogada de confianza, o por ti misma/o. Puesto que el conocimiento es poder, hemos subido a nuestra web una breve guía para cancelar los antecedentes policiales (y penales, ya que estamos). Puedes consultar cómo hacerlo en  www.todoporhacer.org/cancelar-antecedentes-policiales"><em>www.todoporhacer.org/cancelar-antecedentes-policiales</em></a></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.todoporhacer.org/fichero-europeo-extremistas/'><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunte</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Ffichero-europeo-extremistas%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=El%20fichero%20europeo%20de%20%E2%80%9Cextremistas%20radicales%E2%80%9D%20y%20otros%20fascismos&url=https%3A%2F%2Fwww.todoporhacer.org%2Ffichero-europeo-extremistas%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffichero-europeo-extremistas%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffichero-europeo-extremistas%2F&title=El%20fichero%20europeo%20de%20%E2%80%9Cextremistas%20radicales%E2%80%9D%20y%20otros%20fascismos")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.todoporhacer.org/agosto-2017/" rel="prev"><span class="meta-nav">&larr;</span> Ya está disponible para descargar el nº 79 de Todo por Hacer (agosto 2017)</a></li>
			<li class="next"></li>
		</ul>
	
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-white" href="https://www.todoporhacer.org/agosto-2017/" title="Ya está disponible para descargar el nº 79 de Todo por Hacer (agosto 2017)"><span class="cat-post-crop" style="width:150px;height:200px;"><img style="margin-top:-5.6420233463035px;height:211.28404669261px;clip:rect(auto,155.6420233463px,auto,5.6420233463035px);width:auto;max-width:initial;" width='150' height='211.28404669261' src="https://www.todoporhacer.org/wp-content/uploads/2017/07/Portada-Todo-por-Hacer-nº-79-agosto-2017.png" class="attachment-150x200 size-150x200 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2017/07/Portada-Todo-por-Hacer-nº-79-agosto-2017.png 771w, https://www.todoporhacer.org/wp-content/uploads/2017/07/Portada-Todo-por-Hacer-nº-79-agosto-2017-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2017/07/Portada-Todo-por-Hacer-nº-79-agosto-2017-213x300.png 213w, https://www.todoporhacer.org/wp-content/uploads/2017/07/Portada-Todo-por-Hacer-nº-79-agosto-2017-727x1024.png 727w" sizes="(max-width: 150px) 100vw, 150px" /></span></a><p class="post-date cat-post-date">Agosto 2017</p></li></ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] [CAT] -->
<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más leido</span></h3>
<ul class="wpp-list">
<li><a href="https://www.todoporhacer.org/entrevista-nahuel/" title="Entrevista a Nahuel &#8220;La cárcel no es el final del camino, la vida y la lucha continúan allí&#8221;" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/8757-featured-150x150.jpg" width="150" height="150" title="Entrevista a Nahuel &#8220;La cárcel no es el final del camino, la vida y la lucha continúan allí&#8221;" alt="Entrevista a Nahuel &#8220;La cárcel no es el final del camino, la vida y la lucha continúan allí&#8221;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.todoporhacer.org/entrevista-nahuel/" title="Entrevista a Nahuel &#8220;La cárcel no es el final del camino, la vida y la lucha continúan allí&#8221;" class="wpp-post-title" target="_self">Entrevista a Nahuel &#8220;La cárcel no es el final del camino, la vida y la lucha continúan allí&#8221;</a>  <span class="post-stats"><span class="wpp-date">Abril 2017</span></span> </li>
<li><a href="https://www.todoporhacer.org/entrevista-catalunya/" title="Cataluña en la encrucijada. Una perspectiva libertaria." target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/7110-featured-150x150.jpg" width="150" height="150" title="Cataluña en la encrucijada. Una perspectiva libertaria." alt="Cataluña en la encrucijada. Una perspectiva libertaria." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.todoporhacer.org/entrevista-catalunya/" title="Cataluña en la encrucijada. Una perspectiva libertaria." class="wpp-post-title" target="_self">Cataluña en la encrucijada. Una perspectiva libertaria.</a>  <span class="post-stats"><span class="wpp-date">Diciembre 2015</span></span> </li>
<li><a href="https://www.todoporhacer.org/monocultivo-turistico-balear-una-carrera-hacia-colapso/" title="El monocultivo turístico balear: una carrera hacia el colapso" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/9673-featured-150x150.png" width="150" height="150" title="El monocultivo turístico balear: una carrera hacia el colapso" alt="El monocultivo turístico balear: una carrera hacia el colapso" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.todoporhacer.org/monocultivo-turistico-balear-una-carrera-hacia-colapso/" title="El monocultivo turístico balear: una carrera hacia el colapso" class="wpp-post-title" target="_self">El monocultivo turístico balear: una carrera hacia el colapso</a>  <span class="post-stats"><span class="wpp-date">Julio 2017</span></span> </li>
<li><a href="https://www.todoporhacer.org/libro-manual-de-okupacion/" title="[Libro] Manual de Okupación" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/1320-featured-150x150.jpg" width="150" height="150" title="[Libro] Manual de Okupación" alt="[Libro] Manual de Okupación" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.todoporhacer.org/libro-manual-de-okupacion/" title="[Libro] Manual de Okupación" class="wpp-post-title" target="_self">[Libro] Manual de Okupación</a>  <span class="post-stats"><span class="wpp-date">Noviembre 2011</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	</div>
	   <div id="after-body-content">
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/altsasu-solidaridad/" title="Altsasu: Represalia a tres presos por agradecer la solidaridad">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2017/06/altsasu-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/altsasu-solidaridad/" rel="bookmark" title="Altsasu: Represalia a tres presos por agradecer la solidaridad">Altsasu: Represalia a tres presos por agradecer la solidaridad</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/altsasu-solidaridad/" title="00:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-27T00:33:32+00:00">27/06/2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/altsasu-solidaridad/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/condenada-alemania/" title="Una compañera es condenada a siete años y medio de prisión en Alemania">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2017/06/solidarit-860x280-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/condenada-alemania/" rel="bookmark" title="Una compañera es condenada a siete años y medio de prisión en Alemania">Una compañera es condenada a siete años y medio de prisión en Alemania</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/condenada-alemania/" title="00:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-26T00:36:48+00:00">26/06/2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/condenada-alemania/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/coaccion-sindicalismo/" title="No es coacción, es sindicalismo">
               <img width="300" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2017/06/solidaridad-incuestionable-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2017/06/solidaridad-incuestionable-300x205.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2017/06/solidaridad-incuestionable-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/coaccion-sindicalismo/" rel="bookmark" title="No es coacción, es sindicalismo">No es coacción, es sindicalismo</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/coaccion-sindicalismo/" title="13:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-05T13:29:42+00:00">05/06/2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/coaccion-sindicalismo/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/la-audiancia-nacional-archiva-la-primera-fase-la-operacion-pandora/" title="La Audiencia Nacional archiva la primera fase de la Operación Pandora">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2017/05/les-7-900x595-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/la-audiancia-nacional-archiva-la-primera-fase-la-operacion-pandora/" rel="bookmark" title="La Audiencia Nacional archiva la primera fase de la Operación Pandora">La Audiencia Nacional archiva la primera fase de la Operación Pandora</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/la-audiancia-nacional-archiva-la-primera-fase-la-operacion-pandora/" title="15:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-30T15:03:45+00:00">30/05/2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/la-audiancia-nacional-archiva-la-primera-fase-la-operacion-pandora/#comments">1</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fichero-europeo-extremistas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9706' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5cb3eb8f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->   </div> <!-- #after_body_content -->



		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li>
<li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8745"><a href="https://www.todoporhacer.org/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscripciones</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>El opresor no sería tan fuerte si no tuviese cómplices entre los propios oprimidos</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Simone de Beauvoir</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":12, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")
//-->
</script>
</div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.todoporhacer.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag-child/js/txh.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ObtGAParams = {"idGA":"UA-66608346-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"https:\/\/www.todoporhacer.org\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/main.js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};
				
				cwp_namespace.fluid_images = {

				
					Widgets : {},
					widget : null,
					
					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},
					
	
					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );
									
									for( var index in this.Spans ){									
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});										
									};
							}				
						}
					},
				}

				cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
				cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
	</body>
</html>