<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" />
<link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dimbali FS. ¡Late con el corazón de la red! - Todo Por Hacer</title>
	<meta name="description" content="Este mes hemos decidido reproducir esta entrevista al Dimbali FS publicada en la web de El Rival Pequeño. En ella, las compañeras que la han transcrito han decidido no utilizar el masculino como neutro, alternando en algunas ocasiones el femenino y masculino genéricos. Entendemos que para algunas personas puede ser chocante y para otras una fórmula insuficiente que sigue reproduciendo el binarismo de género." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.todoporhacer.org/dimbali-fs/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dimbali FS. ¡Late con el corazón de la red! - Todo Por Hacer" />
	<meta property="og:description" content="Este mes hemos decidido reproducir esta entrevista al Dimbali FS publicada en la web de El Rival Pequeño. En ella, las compañeras que la han transcrito han decidido no utilizar el masculino como neutro, alternando en algunas ocasiones el femenino y masculino genéricos. Entendemos que para algunas personas puede ser chocante y para otras una fórmula insuficiente que sigue reproduciendo el binarismo de género." />
	<meta property="og:url" content="https://www.todoporhacer.org/dimbali-fs/" />
	<meta property="og:site_name" content="Todo Por Hacer" />
	<meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" />
	<meta property="article:published_time" content="2020-11-07T06:43:00+00:00" />
	<meta property="article:modified_time" content="2020-11-08T12:05:43+00:00" />
	<meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta.jpg" />
	<meta name="twitter:creator" content="@Todoporhacer1" />
	<meta name="twitter:site" content="@TodoPorHacer1" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Todo Por Hacer">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="23 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","description":"Publicaci\u00f3n anarquista","potentialAction":[{"@type":"SearchAction","target":"https://www.todoporhacer.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.todoporhacer.org/dimbali-fs/#primaryimage","inLanguage":"es","url":"https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://www.todoporhacer.org/dimbali-fs/#webpage","url":"https://www.todoporhacer.org/dimbali-fs/","name":"Dimbali FS. \u00a1Late con el coraz\u00f3n de la red! - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/dimbali-fs/#primaryimage"},"datePublished":"2020-11-07T06:43:00+00:00","dateModified":"2020-11-08T12:05:43+00:00","author":{"@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc"},"description":"Este mes hemos decidido reproducir esta entrevista al Dimbali FS publicada en la web de El Rival Peque\u00f1o. En ella, las compa\u00f1eras que la han transcrito han decidido no utilizar el masculino como neutro, alternando en algunas ocasiones el femenino y masculino gen\u00e9ricos. Entendemos que para algunas personas puede ser chocante y para otras una f\u00f3rmula insuficiente que sigue reproduciendo el binarismo de g\u00e9nero.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.todoporhacer.org/dimbali-fs/"]}]},{"@type":"Person","@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc","name":"Todo Por Hacer","sameAs":["http://todoporhacer.org","https://twitter.com/Todoporhacer1"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed de los comentarios" href="https://www.todoporhacer.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Comentario Dimbali FS. ¡Late con el corazón de la red! del feed" href="https://www.todoporhacer.org/dimbali-fs/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-66608346-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-66608346-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoporhacer.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://www.todoporhacer.org/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.todoporhacer.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoporhacer.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.todoporhacer.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1551861880' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1551861880' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.todoporhacer.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.todoporhacer.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/front.css?ver=7.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1577701489' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3.1' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/suscripciones\\\/\",\"label\":\"Suscr\\u00edbete\"}]","home_url":"https:\/\/www.todoporhacer.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='quotescollection-js-extra'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"a574047d53","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2' id='quotescollection-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":14645,"token":"0e2efa869c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.5' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.5' id='the_champ_share_counts-js'></script>
<link rel="https://api.w.org/" href="https://www.todoporhacer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoporhacer.org/wp-json/wp/v2/posts/14645" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.todoporhacer.org/?p=14645' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fdimbali-fs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fdimbali-fs%2F&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 300px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 300px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" />



<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php">        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" />
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" />
<meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" />
</head>

<body class="post-template-default single single-post postid-14645 single-format-standard wp-embed-responsive right-sidebar box-layout">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a>
                        </h3>
                     							                        <p id="site-description">Publicación anarquista</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="menu-logo">
	<a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home">
		<img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png" alt="Todo por hacer"></img>
	</a>
</div>				<div class="inner-wrap clearfix">
                <div class="menu-right-container"><ul>
	               <li class="suscribe_btn">
	<a href="http://www.todoporhacer.org/suscripciones/">
		<span>Suscríbete</span>
	</a>
</li>

	            </ul></div>
				               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li>
<li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/">
  <input type="search" 
    class="search-field" 
    placeholder="Buscar"  
    value="" name="s" 
    title="Search">
  <input type="submit" class="search-submit" value="Search">
</form></li><ul class="noLightbox social_bookmarks icon_count_7">
	<li class="social_bookmarks_twitter av-social-link-twitter social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter">
			<span class="avia_hidden_link_text">Twitter</span>
		</a>
	</li>
	<li class="social_bookmarks_facebook av-social-link-facebook social_icon_3">
		<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook">
			<span class="avia_hidden_link_text">Facebook</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-telegram social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram">
			<span class="avia_hidden_link_text">Telegram</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard">
			<span class="avia_hidden_link_text">Flipboar</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-instagram social_icon_1">
		<a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram">
			<span class="avia_hidden_link_text">Instagram</span>
		</a>
	</li>
	<li class="social_bookmarks_mail av-social-link-mail social_icon_5">
		<a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail">
			<span class="avia_hidden_link_text">Mail</span>
		</a>
	</li>
	<li class="social_bookmarks_rss av-social-link-rss social_icon_6">
		<a href="http://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss">
			<span class="avia_hidden_link_text">Rss</span>
		</a>
	</li>
</ul></ul></div>                              				</div>
				

				
			</nav>
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<!-- TXH big header -->
			<header class="entry-header">
	         	   		<h1 class="entry-title">
	   			Dimbali FS. ¡Late con el corazón de la red!	   		</h1>
	   	</header>
	
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14645" class="post-14645 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deportes tag-migrantes">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/deportes/"  rel="category tag">Deportes</a>&nbsp;</span></div>
            <div class="featured-image">
               <img width="800" height="445" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto-800x445.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto-800x445.jpg 800w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto-150x84.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto-800x445.jpg 800w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-foto-150x84.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>            </div>
   
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.todoporhacer.org/?s=noviembre+2020"><time class="entry-date published" datetime="2020-11-07T07:43:00+01:00">noviembre 2020</time></a><time class="updated" datetime="2020-11-08T13:05:43+01:00">noviembre 2020</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/etiqueta/deportes/" rel="tag">deportes</a> <a href="https://www.todoporhacer.org/etiqueta/migrantes/" rel="tag">Migrantes</a></span>
      </div>
   	<div class="entry-content clearfix">
   		
<p><strong>Este mes hemos decidido reproducir esta entrevista al Dimbali FS publicada en la web de <a href="https://elrivalpequeno.org/entrevista-dimbali-fs/">El Rival Pequeño</a>. En ella, las compañeras que la han transcrito han decidido no utilizar el masculino como neutro, alternando en algunas ocasiones el femenino y masculino genéricos. Entendemos que para algunas personas puede ser chocante y para otras una fórmula insuficiente que sigue reproduciendo el binarismo de género. En el camino por encontrar la manera que pueda ser más acertada han manifestado que irán probando, intentando que todas las personas se sientan representadas, respetadas y valoradas.</strong></p>



<h3><strong>Dimbali FS es una iniciativa que nace de la Red de Apoyo a Inmigrantes de Jerez. ¿Nos podéis explicar cuál es el trabajo que realiza la red y cómo funciona?</strong></h3>



<p>La&nbsp;<a href="https://www.dimbali.org/" target="_blank" rel="noreferrer noopener">Red de Apoyo a Inmigrantes Dimbali</a>&nbsp;nació en el año 2018 como un movimiento popular en apoyo a las personas migrantes que llegaron a nuestra ciudad ese verano. La respuesta institucional y de algunas ONGs fue nefasta y eso nos empujó a organizarnos para ayudar a estas personas a cubrir necesidades básicas como son el tener una muda de ropa, comida o agua, pero sobre todo queríamos estar junto a ellas y mostrarles que no estaban solas. En definitiva, se trataba de humanizar su estancia aquí.</p>



<p>La situación desde entonces ha cambiado mucho para la <a href="http://www.dimbali.org">Red Dimbali</a>, ya que el perfil que encontramos en nuestra ciudad no suele ser el de recién llegado, más bien el de una comunidad que se ha ido formando con el paso de los años y que nos ha ido conociendo a través de nuestra actividad o por el boca a boca. Lo que no han cambiado son nuestros objetivos. Seguimos ofreciendo nuestra ayuda a cualquier persona que la necesita, sobre todo en labores de acompañamiento, trámites burocráticos, clases de español, actividades destinadas a la información y aprendizaje, acogida, etc.</p>



<p>En Dimbali huimos del modelo de voluntariado. Somos activistas y, como tal, reivindicamos nuestra labor como agentes de cambio social, basándonos en los principios de solidaridad e igualdad. La denuncia social a pie de calle es algo que forma parte de nuestro ADN, prueba de ello es la campaña de ampliación de plazas del albergue municipal, las denuncias públicas contra el abandono de menores por parte de centros de nuestra ciudad, la denuncia constante contra el abandono de los y las jóvenes extutelados/as por parte de las administraciones públicas y las políticas criminales de la UE en la frontera sur, por mencionar algunos ejemplos.</p>



<h3><strong>En la primavera de 2019 dais a conocer Dimbali FS ¿Qué pensabais que podía aportar un equipo de fútbol sala a la labor que se venía realizando?</strong></h3>



<p>Potenciar la conciencia social y fomentar valores de solidaridad, apoyo mutuo y autogestión. Creemos en el fútbol como agente catalizador de estas ideas y pensamos que un proyecto de este tipo podría ser una gran oportunidad para su transmisión al mismo tiempo que hacemos lo que más nos gusta: jugar al fútbol.</p>



<h3><strong>¿La experiencia del&nbsp;<a href="https://www.facebook.com/FCLampedusa/" target="_blank" rel="noreferrer noopener">FC Lampedusa</a>&nbsp;en Alemania os sirvió de referente a la hora de empezar a andar?</strong></h3>



<p>Sin duda fue nuestro punto de referencia. Conocíamos FC Lampedusa como uno de los proyectos sociales que lleva adelante FC St. Pauli. Al principio nos quedamos con la idea central: la integración por medio del fútbol. De hecho, Dimbali FS comienza desde la base, con un grupo de personas que se reúne un par de veces por semana para jugar al fútbol sala en una pista de barrio, siendo el trabajo del día a día con el grupo en los entrenamientos lo que da lugar a algo más serio, con un nombre y un escudo, pero siempre con la mirada puesta en objetivos más amplios. Son objetivos en consonancia con ese conjunto de valores y de ideas anteriormente mencionados, muy afines a los que tienen nuestros amigos y amigas en Hamburgo.</p>



<h3><strong>Tanto la red como el equipo tiene unos valores que os alejan de una simple practica asistencialista, habláis de activistas y no voluntarias, trabajáis al margen de subvenciones y nombráis el apoyo mutuo y la transformación social como base del proyecto. ¿Es importante para vosotras marcar y definir esa línea?</strong></h3>



<p>Es muy importante. A menudo hemos visto como la asistencia o las actitudes paternalistas han supuesto una merma en la autonomía de las personas, produciendo un acomodamiento que, a la larga, acaba siendo un factor negativo para su desarrollo en nuestro país. Nosotras nos oponemos completamente a este tipo de comportamientos, fomentando la autonomía y la autogestión, para depender única y exclusivamente de nuestro propio trabajo. En cuanto al apoyo mutuo, es necesario que toda persona que vive en una situación precaria entienda que no solo le afecta a él/ella, sino que es un problema estructural que las personas migrantes sufren por partida doble: como migrantes y como trabajadoras. Tomar conciencia de esto y fomentar lazos de solidaridad con el resto la comunidad es fundamental para nosotras, tanto en la Red como en Dimbali FS.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="554" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta.jpg" alt="" class="lazy lazy-hidden wp-image-14649" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta-300x162.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta-150x81.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="554" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta.jpg" alt="" class="wp-image-14649" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta-300x162.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-pancarta-150x81.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>



<h3><strong>¿Cuál es la realidad que viven los chicos que llegan a Dimbali y de qué manera intentáis mejorar sus condiciones de vida?</strong></h3>



<p>Habitualmente suelen ser demandantes de asilo, que regularizan parcialmente su situación y entran en el sistema mediante un programa de acogida de alguna ONG, participan en clases de español, en las actividades que organizamos o simplemente vienen a pasar la tarde en compañía de nuevos amigos y amigas.</p>



<p>En cuanto a sus condiciones de vida, somos conscientes de la limitación de nuestros recursos: somos una asociación autogestionada que se financia principalmente mediante aportaciones solidarias y venta de material; trabajamos en unos espacios compartidos por el sindicato CNT de Jerez, por lo que nuestro margen de actuación es más limitado de lo que nosotras desearíamos. Para paliar las consecuencias del abandono institucional, entre las que se encuentra la falta de vivienda, promovemos campañas en redes sociales para fomentar la acogida: cualquiera que tenga una habitación o una cama libre puede ofrecer a una persona quedarse en su casa por un tiempo.</p>



<h3><strong>Trasladándonos a los primeros días, pensamos que es un trabajazo comenzar con algo así. Empezasteis haciendo un llamamiento solidario para donar zapatillas, camisetas, balones… ¿Qué tal fue la respuesta de la gente?</strong></h3>



<p>La respuesta a las peticiones que lanzamos en redes sociales fue muy buena. Echamos a andar solamente con dos balones de fútbol sala y un pack de botellas de agua. En cuestión de unos días mucha gente se hizo eco de la demanda y colaboró con nosotras. Por ejemplo, hubo un grupo de amigos que pusieron dinero entre todos para comprarnos 6 pares de zapatillas de fútbol sala nuevas y varias calzonas. Unos amigos donaron una cantidad considerable de camisetas de fútbol, otros nos traían fruta, botellas de agua y todo tipo de material que contribuyó a la mejora de la calidad de los entrenamientos. Tanto el apoyo como la respuesta por parte de la gente fue sensacional. Nos sentimos muy queridos y arropados y eso es esencial para que un proyecto de estas características salga adelante.</p>



<h3><strong>Estas campañas se han repetido durante la temporada. ¿Otros equipos de fútbol se han interesado por lo que estabais haciendo y os han echado una mano?</strong></h3>



<p>Hubo una donación grande de material deportivo por parte del CD Guadalcacín. Una persona de la cantera del club nos conoció a través de las redes sociales y un día vino a conocernos en un entrenamiento. Nos trajo material, mochilas y 15 equipaciones completas. Ver la cara de sorpresa e ilusión de nuestros jugadores fue una pasada.</p>



<p>También ha habido siempre muy buena respuesta por parte de los equipos a los que hemos solicitado apoyo para asistir a algún partido. El Xerez CD fue el primero que nos invitó a un partido de 3ª división, contra el CD Guadalcacín en nuestra ciudad. Después fue el Cádiz CF quien nos cedió entradas para cada uno de los 3 partidos del LXV Trofeo Carranza, la primera edición compuesta íntegramente por equipos femeninos, en la que tuvimos una gran oportunidad para concienciar a nuestros jugadores acerca del sexismo y la desigualdad en el mundo del fútbol y pudieron comprobar in situ que el fútbol femenino también es fútbol de calidad. Más tarde, en diciembre, volveríamos al Estadio Ramón de Carranza, esta vez gracias a la RFEF que puso a nuestra disposición invitaciones para acudir al entrenamiento de la Selección Española de Fútbol.</p>



<p>El momento más emocionante para nosotras fue cuando pudimos estar presentes en un partido de la Europa League en el Estadio Ramón Sánchez Pizjuán, gracias al Sevilla FC. Un pequeño y joven equipo como el nuestro presenciando un partido de la segunda competición más importante de Europa a nivel de clubes fue un momento excepcional. Estos acontecimientos consiguen que muchos puedan dejar a un lado todo lo que les atormenta en el día a día y, aunque solo sea por un rato, vuelven a disfrutar, rodeado de amigos y amigas. Gracias al fútbol y a las personas que trabajan en y desde él.</p>



<h3><strong>¿Cómo es la relación con las vecinas del barrio donde entrenáis y jugáis? ¿Se acerca gente a los partidos o pregunta por el equipo?</strong></h3>



<p>Con quien mayor relación tenemos es con los encargados de las pistas, que desde el primer momento se han portado estupendamente con nosotras, poniendo todas las facilidades para que el equipo pudiera entrenar durante dos horas un par de veces por semana. Su trato es magnífico y nos hacen sentir como en casa.</p>



<p>Alguna vez se ha pasado gente por algún entrenamiento a traernos ropa para los repartos de la campaña “El frío duele, la indiferencia mata”. Chicos de los equipos que juegan después de nosotros también se han acercado a ofrecernos su apoyo y traernos material deportivo en varias ocasiones. Durante los partidos los que no suelen fallar son varios compañeros y compañeras de la Red, tanto activistas como inmigrantes, que vienen todas juntas para animar al equipo… ¡con banderas y todo! Eso siempre da a los chicos un apoyo extra en cada partido.</p>



<h3><strong>¿Cómo estabais estructurados durante la temporada? ¿Teníais un primer equipo entrenando, pero aparte también entrenamientos abiertos?</strong></h3>



<p>Exacto. Al principio entrenábamos en un mismo grupo, pero con el incremento de personas interesadas tuvimos que reorganizarnos para optimizar el funcionamiento de los entrenamientos y aprovechar mejor el tiempo. Fue ahí cuando se empezó a dar forma de verdad a Dimbali FS como equipo, con una plantilla formada por los chicos más comprometidos con el proyecto. Lo estructuramos de forma que los martes entrenara el grupo reducido (el primer equipo) con el objetivo de hacer entrenamientos más técnicos y tácticos, centrados en la liga, y los viernes entrenara el grupo abierto, donde cualquiera podía jugar y que también hacía las veces de cantera para el primer equipo. En los últimos meses, hasta 4 jugadores del primer equipo llegaron desde el grupo abierto, lo cual es muy positivo porque es una muestra de que se ha hecho un trabajo de conciencia y de compromiso previo por parte de estas personas para alcanzar este nivel.</p>



<h3><strong>Jugáis en una liga un tanto peculiar respecto al formato, sin calendario oficial y en la que se pueden ir incorporando equipos o abandonándola según su disponibilidad. Es más difícil hacer un balance y aunque el resultado es lo de menos, las cosas iban bien, ¿no? Hubo muy buenos partidos y grandes victorias.</strong></h3>



<p>El formato puede hacerse un poco pesado, ya que nunca sabes si van a retirarse 2 o 3 equipos y vas a tener que empezar de nuevo una liga en la que has encadenado unas cuantas victorias y de repente tienes que volver al punto de partida, pero visto con perspectiva, es lo de menos. Estamos muy contentos de poder participar en una pequeña competición y con las facilidades que nos han dado en todo momento, por eso creemos que el balance general es muy positivo. En 2019 hubo un intento por parte del ayuntamiento de organizar una liga municipal, pero las tasas eran inasequibles para un equipo como el nuestro. Para nosotros y para cualquier equipo de amigos que desee participar.</p>



<h3><strong>Pero como comentábamos es lo de menos el resultado, imaginamos que para todos vosotros que un jugador consiga un empleo o le vayan algo mejor las cosas es la mejor victoria posible.</strong></h3>



<p>Por supuesto. Siempre decimos que Dimbali FS no es un equipo como otro cualquiera, donde lo único que importa es el fútbol. Hay cosas mucho más importantes para nosotras, como conseguir un futuro digno para nuestros jugadores y en general para todos los chicos y chicas de la Red Dimbali (regularizar su situación, acceso a formación, encontrar un hogar, un trabajo…)</p>



<p>Un aspecto positivo que tiene la composición de un grupo humano tan unido como el que había en Dimbali FS a principios de año, cuando varios chicos encontraron trabajo fuera de Jerez, es que han seguido unidos a pesar de la distancia. Cuando uno de ellos sabía de algún puesto vacante en su trabajo, contactaba con el resto de chicos para que otro fuese a trabajar con él. Apoyo mutuo en estado puro.</p>



<h3><strong>Llegados a la situación actual con la pandemia, sacasteis un comunicado que reconducía las necesidades actuales, y en el que anunciabais un parón temporal. Ahora como decíais la prioridad debe ser la de cuidarnos las unas a las otras. Aunque no sabemos que nos deparará el futuro, ¿es posible que el equipo siga adelante próximamente?</strong></h3>



<p>Esperamos con muchas ganas que así sea. Por desgracia nos ha tocado vivir una situación que no está resultando nada fácil para nadie y centrarnos en volver a jugar cuanto antes nos parece una actitud egoísta e imprudente. No podemos correr riesgos innecesarios, ni poner en peligro a quienes tenemos a nuestro alrededor. Es momento de dar todo nuestro apoyo a aquellas que están sufriendo las consecuencias de esta crisis con mayor dureza. Quien diga que el virus no entiende de clases es porque vive en otro planeta.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="667" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague.jpg" alt="" class="lazy lazy-hidden wp-image-14650" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague.jpg 1000w, https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague-150x100.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" width="1000" height="667" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague.jpg" alt="" class="wp-image-14650" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague.jpg 1000w, https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/11/Pancartas-de-denuncia-social-durante-la-Dimbaleague-150x100.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure></div>



<h3><strong>Nos gusta mucho un concepto que utilizáis, ocio sano y reivindicativo. ¿A qué os referís con esto?</strong></h3>



<p>Nace de la falta de opciones que tenemos los jóvenes para disfrutar en nuestro tiempo libre. El 90% de las ofertas de ocio van encaminadas a la fiesta, al consumo de alcohol (y otras drogas) y, en resumidas cuentas, al gasto: parece que la única alternativa es ir a tiendas, pagar por actividades que no deberían ser tan costosas, o quedar en bares y discotecas. Es nuestra obligación demandar espacios que fomenten otro modelo de ocio: parques y jardines, merenderos, lugares al aire libre que permitan practicar deporte, hacer teatro o simplemente quedar con amigos sin tener que reservar nada con antelación ni tener que pagar por ello. Si profundizamos en esta cuestión, pronto advertiremos que nada es por casualidad: el fin de semana es una vía de escape al modo de vida que tanta ansiedad y estrés nos genera. Para ello, nada mejor que saturar los sentidos con música alta y sustancias que nos anulen y hagan olvidar lo mal que lo pasamos. Pagando, por supuesto, un dinero que muchas veces no tenemos o que nos cuesta muchísimo conseguir: la precariedad atraviesa todos los aspectos de la vida, no sólo el laboral. Viernes, sábado y domingo (con suerte) desbarras para poder soportar la rutina que comienza el lunes. Esto, a la larga, deshumaniza, destroza y es insostenible. No hablamos, no escuchamos a nuestros amigos, no sabemos de sus problemas, no se dan las condiciones para crear lazos duraderos. Tenemos claro que otro tipo de espacios fomentarían otro tipo de ocio más saludable, menos agresivo e invasivo. Si contásemos con lugares donde reunirnos y hacer convivencias con regularidad, estaríamos continuamente en conexión con el resto del mundo, sabríamos qué pasa, estaríamos al tanto de los problemas reales que tiene la gente corriente y expresaríamos el malestar que nos generan los nuestros. Gracias a ello cobramos conciencia y eso es el motor esencial para la acción. La mayoría de nuestras movilizaciones surgen así, es una canalización de la rabia y el descontento por la situación e ineptitud política. Es injusto, indecente e inhumano que tanta gente sufra con cuestiones que se arreglan con medios y voluntad política. Sufren los nuestros, sufrimos nosotros. Si lo sabemos, tenemos el deber de denunciarlo y exigir respuesta. El sistema ha conseguido monetizar cada segundo de nuestra vida, incluido el mal llamado “tiempo libre”. Los espacios a los que hemos hecho referencia requieren de inversión tanto para construirlos como para cuidarlos, pero ese ingreso no se recupera (a pesar de que lo pagamos todos), por lo que no resulta prioritario y ni siquiera es importante para quienes nos gobiernan. Son lugares públicos que mejoran considerablemente el bienestar social y repercuten positivamente en nuestro modo de vida, más aún en tiempos de COVID. La pandemia ha dejado al descubierto muchas carencias y el ocio sano y reivindicativo se ha convertido en una necesidad imperante. Por el bien de todos: fomentémoslo. No es teoría, es práctica.</p>



<h3><strong>Y todo esto no se queda solo en jugar partidos y pasarlo bien.&nbsp;</strong><em><strong>En general </strong></em><strong>no os centráis exclusivamente en el antirracismo, vais más allá y ponéis peso en las luchas contra el fascismo, el sexismo y la LGTBIQ+fobia, además de dinamizar otro tipo de actividades y charlas desde la red. ¿Podéis hablarnos de algunas actividades que habéis realizado alejadas del fútbol y de las conexiones que intentáis hacer entre diferentes luchas?</strong></h3>



<p>Nos gusta que quienes forman parte de Dimbali FS sean conscientes del compromiso que adquieren con el resto de la sociedad cuando se unen a nosotras. Para ello, solemos reunirnos para tener charlas acerca de nuestros valores y cómo ser responsables con ellos.</p>



<p>Entendemos que el fascismo es el padre de todas las demás corrientes de odio y discriminación, como el machismo, la xenofobia, la discriminación por motivos de orientación sexual, religión, etc. Así se lo hacemos ver a nuestros jugadores y aficionados/as, para que entiendan que no solo se trata de un problema individual, que no es solo una cuestión de racismo, sino que la batalla por la igualdad y por la libertad se lucha en varios frentes, por eso es tan importante unificar todas esas luchas, lo cual no resulta fácil.</p>



<p>Hemos apoyado diferentes acciones feministas, como la <a href="https://www.todoporhacer.org/mariposas/">marcha del 25N contra la violencia machista</a> o la <a href="https://www.todoporhacer.org/movimiento-feminista-huelga-8m/">manifestación del 8M</a>, acciones antifascistas como el homenaje a las víctimas del golpe de Estado del 18 de julio en nuestra ciudad o el rechazo público hacia la figura del dictador Miguel Primo de Rivera, además de actuar contra la presencia de su estatua en la plaza del Arenal (irónicamente, frente a nuestra sede). También hicimos un taller de ecobolsas, que iba unido a una jornada de concienciación sobre los efectos del cambio climático y la importancia de la acción individual y conjunta para frenarlo. Además, justo antes del estado de alarma que nos confinó a todas durante meses, estábamos preparando una jornada contra la LGTBIQ+fobia con charlas, talleres y otras actividades; no pudo ser entonces, pero esperamos poder retomar esta idea próximamente.</p>



<h3><strong>En los últimos meses, a raíz del <a href="https://www.todoporhacer.org/vidas-racializadas-importan/">asesinato de George Floyd a manos de la policía</a> y la oleada de reacciones que estamos viviendo, parece que se está marcando un punto de inflexión incluso en gente que antes permanecía impasible ante el racismo. ¿Sentís que algo así está pasando?</strong></h3>



<p>El asesinato de George tuvo una repercusión mundial y despertó un sentimiento de rebeldía y una ola de antirracismo de una magnitud que quizás no habíamos visto hasta el momento, pero no debemos olvidar que en nuestra propia casa queda mucho por hacer y denunciar: el asesinato de <a href="https://www.publico.es/sociedad/lucrecia-perez-25-anos-del-primer-asesinato-racista-democracia-espanola.html">Lucrecia Pérez</a>, el de <a href="https://www.todoporhacer.org/mame-mbaye-ni-olvido-ni-perdon/">Mame Mbaye</a>, el de <a href="https://www.eldiario.es/desalambre/samba-martine-cie-madrid-llegara_1_3505298.html">Samba Martine</a>, <a href="https://www.elnacional.cat/es/cultura/idrissa-diallo-documental-cie-extrangeria_441663_102.html">Idrissa Diallo</a>, <a href="https://www.elsaltodiario.com/1492/manuel-fernandez-jimenez-preso-gitano-">Manuél Fernández Jiménez</a>, <a href="https://www.todoporhacer.org/ilias-tahiri/">Iliass Tahir</a> o el de <a href="https://www.todoporhacer.org/samba-un-nombre-borrado/">15 personas en las playas del Tarajal</a> entre otros muchos, por desgracia, todas ellas asesinadas a manos de cuerpos de (in)seguridad del Estado. No queremos decir con esto que una vida (o en este caso una muerte) valga más que otra, ni que no haya habido respuesta en forma de movilización social, pero sí que unas han tenido mayor repercusión que otras. La violencia y la brutalidad policial, <a href="https://www.todoporhacer.org/avance-ultraderecha-inmigracion/">avivadas por el fuego de la ultraderecha</a>, siempre han estado ahí como una de las cabezas de la bestia capitalista. Por el momento, en nuestras manos está el intentar poner fin a cada agresión cuando seamos testigos. Es lo menos que podemos hacer.</p>



<h3><strong>¿Cómo creéis que se vive esto en el Estado Español? Parece que normalmente solo se habla y muy tímidamente de ley de extranjería, racismo institucional o la situación de las personas migrantes por episodios como la muerte de Mmame Mbaye en el barrio de Lavapiés y las posteriores jornadas de protesta o motines en los CIES. ¿Pensáis que esto puede cambiar a partir de ahora?</strong></h3>



<p>El racismo o la violencia policial en sí mismos, son, como decíamos anteriormente, parte de una bestia mucho mayor llamada capitalismo, que arrasa con todo lo que encuentra a su paso. Una muestra de ello es el reparto colonial del continente africano y el expolio de sus recursos. Esto, sumado a los conflictos en cada territorio, la mayoría de las veces orquestados por el titiritero colonial, es la causa directa que empuja a una persona a marcharse lejos de su tierra en busca de un futuro mejor, aunque este pase por enfrentarse a la “fosa” del Mediterráneo donde tantos y tantas perdieron la vida. Si a este caldo de cultivo le añadimos un discurso de ultraderecha en auge y una tibia y equidistante respuesta institucional por parte de los gobiernos europeos, que prefieren aumentar la altura de las vallas o incrementar las patrullas fronterizas, obviando y dando la espalda a los Derechos Humanos, nos queda una Europa de ensueño.</p>



<h3><strong>¿Está muy presente el asedio policial, pedir papeles, cacheos, etc., hacia la comunidad migrante en Jerez?</strong></h3>



<p>Por suerte podemos decir que ha habido pocos encontronazos con ellos, lo cual no quita que sepamos con certeza que, debido a nuestra actividad, estamos en su punto de mira.</p>



<h3><strong>Además hay que lidiar con el discurso cada vez más normalizado de la extrema derecha y grupos nazis. ¿Habéis tenido algún tipo de enfrentamientos con esta gente o veis que haya aumentado su presencia en la ciudad?</strong></h3>



<p>No suelen hacer mucho ruido. Y esperemos que siga así. En nuestra ciudad ahora mismo no tienen ni vox ni voto en las instituciones, pero a nivel individual sí se nota como ha calado el discurso del odio. Alguna que otra vez han hecho comentarios en la puerta de nuestra sede o se han dirigido a algunos chicos. De momento, no pasa de malas palabras (lo cual no es poco) pero es peligroso que esas ideas calen en la sociedad porque dividen y enfrentan.</p>



<h3><strong>Ante todo esto, vosotros dais la vuelta a la situación y rompéis ese estigma social hacía la persona migrante con solidaridad real, cara a cara y codo con codo, habladnos de la campaña de reparto de mantas a personas sin techo.</strong></h3>



<p>Desde que comenzamos la campaña por la ampliación de plazas del albergue y de la movilización social que se llevó a cabo contra la ineficacia de las instituciones en nuestra ciudad, nos preguntamos qué podíamos hacer nosotras (teniendo en cuenta nuestros límites y posibilidades) que fuera útil y directo a la raíz del problema. Así nació la campaña de invierno “El frío duele, la indiferencia mata”. Planteamos la idea y lanzamos en redes sociales una petición solidaria para recolectar material de invierno: abrigos, chalecos, jerséis, mantas, sacos de dormir, bufandas, gorros, etc. La noche que quedamos para el primer reparto se sumaron bastantes chicos y chicas, jugadores y aficionados/as, que con dos carros de la compra llenos hasta arriba con todo el material recogido, recorrimos las calles del centro en busca de personas necesitadas. Desde entonces, hemos salido una o dos noches por semana durante todo el invierno, teniendo la oportunidad de echar una mano a mucha gente. Es significativo pasear por una ciudad con calles decoradas con luces de navidad en las que hay gente viviendo en la calle, parece el símbolo de nuestro tiempo: cuidar la apariencia y abandonar tanto el fondo como el cuerpo (las personas) a su suerte.</p>



<h3><strong>Además la red a participado en protestas como la realizada en el campus de la UCA de Jerez denunciando ante las administraciones públicas el abandono y el rechazo de chavales ex-tutelados, o como decíais, con lemas como “el frío duele, la indiferencia mata” protestasteis para una ampliación de las plazas en el albergue municipal. ¿Qué repercusión tuvieron estás acciones?</strong></h3>



<p>La repercusión ha sido buena en todo momento, tanto en medios de comunicación como en redes sociales, lo cual ha sido fundamental para llegar a más gente que luego se ha ido uniendo a nuestra actividad o que ha contribuido con nosotras. La campaña “El frío duele, la indiferencia mata” por ejemplo, tuvo una repercusión enorme a nivel nacional, gracias a la cobertura primero del diario local La Voz del Sur y más tarde de El País. “Los inmigrantes abrigan a los sin techo en Jerez” más que un titular fue un bofetón sin manos para el discurso racista y xenófobo, otra forma de decirles: nosotras, sin recursos, compartimos lo poco que tenemos con aquellos que lo necesitan, ¿qué estáis haciendo vosotros?</p>



<h3><strong>Desde el mundo del fútbol también se han vivido algunas muestras de rechazo al racismo, algunas de ellas eran inimaginables hace apenas unos años. ¿Creéis que estos gestos pueden servir como referencia para concienciar sobre todo a gente más joven?</strong></h3>



<p>Son un altavoz muy importante para llegar a todos los aficionados/as al fútbol, pero sobre todo, como decís, a los más jóvenes. Los deportistas de élite normalmente tienen una influencia muy grande sobre ellos/as y puede llegar a ser un factor determinante para que cuando estas personas acudan a un estadio, no acaben “haciendo el gorila”, por ejemplo.</p>



<p>También ayuda mucho a visibilizar a algunos pueblos socialmente estigmatizados o directamente reprimidos y perseguidos en su propia tierra. Para nosotras fue un orgullo ver a Munir El Haddadi con la bandera amazigh durante la reciente celebración de la sexta Europa League del Sevilla FC y algunos amigos rifeños que tenemos también se alegraron mucho.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="683" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1024x683.jpg" alt="" class="lazy lazy-hidden wp-image-14651" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1024x683.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-150x100.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1536x1025.jpg 1536w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1320x880.jpg 1320w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" width="1024" height="683" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1024x683.jpg" alt="" class="wp-image-14651" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1024x683.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-300x200.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-150x100.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1536x1025.jpg 1536w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo-1320x880.jpg 1320w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-equipo.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>



<h3><strong>Pero una cosa es lo que se ve en primera y otra a lo que se tendrán que enfrentar muchos jugadores en categorías más bajas, sin una cámara delante. Vosotras habéis vivido situaciones desagradables en cada partido. En enero escribisteis una carta que pone los pies en la tierra y muestra esa realidad (la reproducimos al final de la entrevista). ¿Qué os llevó a hacer públicas esas líneas?</strong></h3>



<p>Además de las mismas conductas repetidas una y otra vez, la agresión a uno de nuestros jugadores durante el partido de aquella noche. Si bien no estuvo motivada por razones expresamente racistas, sí que tuvo mucho que ver la interiorización inconsciente del discurso xenófobo. El texto habla por sí mismo.</p>



<h3><strong>Volviendo a cosas más positivas, durante esta temporada organizasteis la Dimbaleague. ¿En qué consistía el torneo y como salió?</strong></h3>



<p>La idea principal era la de organizar una jornada de convivencia con otros colectivos con los que compartimos unos objetivos y valores comunes, el fútbol era la excusa. Fue la primera vez que organizábamos algo de esa magnitud. Fue un trabajo muy grande, pero al final pudimos llevarlo a cabo sin grandes contratiempos. Lo más positivo, sin duda, la participación de varios equipos mixtos (chicos y chicas) y de personas de muchos lugares diferentes.</p>



<h3><strong>En jornadas y encuentros de este tipo se crearán muchos lazos de unión. ¿Nos podéis hablar de otros proyectos similares al vuestro que unan deporte y lucha social?</strong></h3>



<p>Con el paso de la&nbsp;<a href="https://abriendofronteras.net/" target="_blank" rel="noreferrer noopener">Caravana Abriendo Fronteras</a>&nbsp;por nuestra ciudad durante el verano de 2019 conocimos a algunos amigos de&nbsp;<a href="https://ongietorrierrefuxiatuak.info/es/" target="_blank" rel="noreferrer noopener">Ongi Etorri&nbsp;</a>y nos contaron que en Bilbao también jugaban de vez en cuando al fútbol con los chicos. Tenemos un amistoso pendiente, por cierto.</p>



<h3><strong>Nos vamos despidiendo, pero no sin antes hacer un poco de promoción. Tenéis camisetas a la venta, se pueden hacer donaciones o haceros socias del equipo… ¡El rival pequeño ya lo es! ¿Quien quiera saber más del proyecto y apoyarlo cómo puede hacerlo?</strong></h3>



<p>Si estáis interesados en seguir la actualidad del proyecto, podéis encontrarnos en Twitter (<a href="https://twitter.com/dimbalifs?lang=es">@dimbalifs</a>) o visitar la <a href="http://www.dimbali.org">web de la Red Dimbali</a>, donde tenemos una sección propia con toda la información a vuestro alcance. Desde la web también podéis acceder a la tienda online en la que encontraréis nuestro material autogestionado disponible o haceros socias. Si tenéis cualquier duda o consulta, también podéis escribirnos a dimbalifs@gmail.com.</p>



<h3><strong>Ha sido un placer sumergirnos en todo lo que estáis sacando adelante. Si queréis añadir algo más, este es vuestro momento.</strong></h3>



<p>Queremos dar las gracias de todo corazón al equipo de “El rival pequeño”, por el interés que ha mostrado por nuestro proyecto y el cariño con el que ha preparado esta entrevista. Es un apoyo muy grande para nosotras saber que hay gente en diferentes lugares del mundo que entienden el fútbol como motor de cambio social, un fútbol político que fomente la unidad entre personas y comunidades, además de la solidaridad y la igualdad entre las mismas, lejos de la vorágine capitalista, desprovista de valores en la que las élites lo quieren convertir.</p>



<p>¡Viva el fútbol de barrio! ¡Viva el rival pequeño!</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="724" height="1024" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-724x1024.jpg" alt="" class="lazy lazy-hidden wp-image-14648" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-724x1024.jpg 724w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-212x300.jpg 212w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-106x150.jpg 106w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo.jpg 1086w" sizes="(max-width: 724px) 100vw, 724px" /><noscript><img loading="lazy" width="724" height="1024" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-724x1024.jpg" alt="" class="wp-image-14648" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-724x1024.jpg 724w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-212x300.jpg 212w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo-106x150.jpg 106w, https://www.todoporhacer.org/wp-content/uploads/2020/11/dimbali-contra-fascismo.jpg 1086w" sizes="(max-width: 724px) 100vw, 724px" /></noscript></figure></div>



<h1>¡Ningún fútbol para los racistas!</h1>



<p><em>Llegas a casa tras un partido más de liga. Victoria en el marcador, los chicos están contentos. Pero no puedes compartir su alegría.</em></p>



<p><em>El partido acabó hace rato, pero sigues nervioso. Sabes que esta noche, de nuevo, te va a costar coger el sueño. ¿No habíamos ganado? No es eso…</em></p>



<p><em>Desde que decidimos organizarnos bajo el nombre y el escudo de&nbsp;Dimbali FS, son pocos los partidos en los que no hayamos tenido algún roce con los rivales. “Lo que pasa en el campo, se queda en el campo”.&nbsp;Hasta que lo que pasa en el campo traspasa los límites de lo deportivo. Es ahí cuando empiezas a tomar en consideración algunos pensamientos a los que antes quitabas importancia.</em></p>



<p><em>¿Me estaré volviendo paranoico? ¿Son solo voces en mi cabeza? Lo cierto es que, tras 11 jornadas de liga, cada vez lo creo menos. 11 jornadas en lo que lo más bonito que han llamado a uno de nuestros jugadores es “hijo de puta”. En más de 15 años jugando al fútbol, bien en la pista del barrio o bien con el equipo de amigos en torneos y ligas locales, nunca me han llamado nada ni siquiera parecido. Nuestros chicos no son las hermanitas de la caridad, de acuerdo; que estamos hablando de un deporte de contacto, también.&nbsp;Pero hay unos límites que no se traspasan si no existe un condicionante añadido.</em></p>



<p><em>El discurso racista del odio ha calado en una sociedad cada vez más desprovista de valores y de pensamiento crítico. Los inmigrantes ya no solo vienen a quitarte tu trabajo, también vienen a ganarte un partido de fútbol sala.Un partido que para muchos se convierte en una lucha por marcar territorio, una batalla por demostrar quién es el “macho alfa”. ¿Cómo va a venir un negro a ganarme en mi propia casa?</em></p>



<p><em>Me recuerda mucho a un vídeo que vi hace unos días en una red social, de un combate de lucha libre entre un hombre y una mujer. “¿Una mujer? ¡Venga hombre!”. Fueron las últimas palabras que dijo él antes de que esa mujer le hiciera perder el conocimiento en combate. Podía haberse rendido cuando ella lo tenía en el suelo y sin posibilidad de soltarse, pero no lo hizo. En su lugar, prefirió perder el conocimiento.&nbsp;¿Cómo va un hombre a rendirse ante una mujer?</em></p>



<p><em>No está exento nuestro deporte de ese discurso: ¿Cómo va una mujer a jugar al fútbol como un hombre?</em></p>



<p><em>El machismo, el racismo, la xenofobia… misma bestia con distinto collar. Y la bestia tiene nombre.</em></p>



<p><em>Cuando hablamos de lucha antirracista no lo hacemos por pura retórica. El simple hecho salir al terreno de juego a disputar un partido ya es lucha antirracista. Ese simple gesto, ya&nbsp;es una declaración de intenciones similar a la de nuestros compañeros de FC Lampedusa en Hamburgo:</em> <strong><em>“Estamos aquí para jugar, estamos aquí para quedarnos”.</em></strong></p>



<p><em>Es por ello tan importante la creación y el apoyo a proyectos como el nuestro, que ponen en jaque y cuestionan ese discurso que, por desgracia, también está presente el ámbito deportivo; porque las malas hierbas crecen en todos los jardines, también en el deporte.</em></p>



<p><em>Seguiremos entrenando cada día. Seguiremos del lado la libertad y la igualdad. Seguiremos en contra de cualquier actitud discriminatoria. Cada semana nos tendrán en frente y si quieren ganarnos, una cosa es segura: no se lo vamos a poner fácil.</em></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/dimbali-fs/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Fdimbali-fs%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=Dimbali%20FS.%20%C2%A1Late%20con%20el%20coraz%C3%B3n%20de%20la%20red%21&url=https%3A%2F%2Fwww.todoporhacer.org%2Fdimbali-fs%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Fdimbali-fs%2F&title=Dimbali%20FS.%20%C2%A1Late%20con%20el%20coraz%C3%B3n%20de%20la%20red%21")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.todoporhacer.org/noviembre-2020/" rel="prev"><span class="meta-nav">&larr;</span> En las calles y en la web el nº 118 de Todo por Hacer (noviembre 2020)</a></li>
			<li class="next"><a href="https://www.todoporhacer.org/teresa-claramunt/" rel="next">[Biografía] Teresa Claramunt. La virgen roja de Barcelona. <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
      
	</div><!-- #primary -->

	
<div id="secondary">
	
	<aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.todoporhacer.org/noviembre-2020/" title="En las calles y en la web el nº 118 de Todo por Hacer (noviembre 2020)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="253" height="300" src="https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2.png" class="attachment-300x300 size-300x300 wp-post-image" alt="" loading="lazy" srcset="https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2.png 1489w, https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2-253x300.png 253w, https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2-864x1024.png 864w, https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2-127x150.png 127w, https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2-1297x1536.png 1297w, https://www.todoporhacer.org/wp-content/uploads/2020/11/TxH-118-nov-2020-2-1320x1564.png 1320w" sizes="(max-width: 253px) 100vw, 253px" /></span></a>
<span class="cat-post-date">noviembre 2020</span></div></li></ul>
</aside>      <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix">
  
      <h3 class="widget-title"><span>Boletín electrónico</span></h3>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit { width: 100%; }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="be6e74fcf4" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OWQyNTUxMmVjMmY0X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  
<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.todoporhacer.org/coronavirus-estado-alarma/" title="El caballo de Troya del coronavirus: Estado de Alarma y normalizar la represión" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/13468-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/coronavirus-estado-alarma/" title="El caballo de Troya del coronavirus: Estado de Alarma y normalizar la represión" class="wpp-post-title" target="_self">El caballo de Troya del coronavirus: <small>Estado de Alarma y normalizar la represión</small></a>
 <span class="wpp-meta post-stats"><span class="wpp-date">abril 2020</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/garcia-oliver/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/14089-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/garcia-oliver/" class="wpp-post-title" target="_self">Cuarenta años de la muerte de García Oliver. El alma de Los Solidarios y Ministro de Justicia Popular</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">junio 2020</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/anulan-sentencia-rodrigo-lanza/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/13727-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/anulan-sentencia-rodrigo-lanza/" class="wpp-post-title" target="_self">Anulan la sentencia que condena a Rodrigo Lanza y prorrogan su prisión preventiva</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">abril 2020</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/crimen-tirantes/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/12610-featured-150x150.jpg" width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.todoporhacer.org/crimen-tirantes/" class="wpp-post-title" target="_self">El crimen de los tirantes no tuvo tirantes</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">noviembre 2019</span></span>
</li>
</ul>

</aside>

	</div>

	   <div id="after-body-content">
      
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/una-cronica-de-la-caravana-abriendo-fronteras-2020-en-valencia/" title="Una crónica de la Caravana Abriendo Fronteras 2020 en Valencia">
								<img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/10/dibujo-encuentro-caravana-2020-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/10/dibujo-encuentro-caravana-2020-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/una-cronica-de-la-caravana-abriendo-fronteras-2020-en-valencia/" rel="bookmark" title="Una crónica de la Caravana Abriendo Fronteras 2020 en Valencia">
								Una crónica de la Caravana Abriendo Fronteras 2020 en Valencia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/inmigracion/" rel="tag">Inmigración</a> <a href="https://www.todoporhacer.org/etiqueta/migrantes/" rel="tag">Migrantes</a> <a href="https://www.todoporhacer.org/etiqueta/refugiados/" rel="tag">refugiados</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=octubre+2020"><time class="entry-date published" datetime="2020-10-05T12:00:00+02:00">octubre 2020</time></a><time class="updated" datetime="2020-10-06T20:01:27+02:00">octubre 2020</time></span>
      </div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/racismo-estructural/" title="Racismo estructural y sistémico: CIEs No y Regularización Ya">
								<img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/08/CIES-No-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/08/CIES-No-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/racismo-estructural/" rel="bookmark" title="Racismo estructural y sistémico: CIEs No y Regularización Ya">
								Racismo estructural y sistémico: <small>CIEs No y Regularización Ya</small>							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/cies/" rel="tag">CIEs</a> <a href="https://www.todoporhacer.org/etiqueta/migrantes/" rel="tag">Migrantes</a> <a href="https://www.todoporhacer.org/etiqueta/racismo/" rel="tag">Racismo</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=septiembre+2020"><time class="entry-date published" datetime="2020-09-03T22:06:00+02:00">septiembre 2020</time></a><time class="updated" datetime="2020-09-05T20:46:04+02:00">septiembre 2020</time></span>
      </div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/mayo-2020/" title="Ya está disponible para descargar el nº 112 de Todo por Hacer (Mayo 2020)">
								<img width="381" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2020/05/mayo_portada-381x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="381" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2020/05/mayo_portada-381x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/mayo-2020/" rel="bookmark" title="Ya está disponible para descargar el nº 112 de Todo por Hacer (Mayo 2020)">
								Ya está disponible para descargar el nº 112 de Todo por Hacer (Mayo 2020)							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/apoyomutuo/" rel="tag">ApoyoMutuo</a> <a href="https://www.todoporhacer.org/etiqueta/coronavirus/" rel="tag">Coronavirus</a> <a href="https://www.todoporhacer.org/etiqueta/migrantes/" rel="tag">Migrantes</a> <a href="https://www.todoporhacer.org/etiqueta/prision/" rel="tag">Prisión</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=mayo+2020"><time class="entry-date published" datetime="2020-05-02T15:25:30+02:00">mayo 2020</time></a><time class="updated" datetime="2020-05-04T18:47:18+02:00">mayo 2020</time></span>
      </div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.todoporhacer.org/noviembre-2019/" title="Ya está disponible para descargar el nº 106 de Todo por Hacer (Noviembre 2019)">
								<img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/10/portada_noviembre-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/10/portada_noviembre-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.todoporhacer.org/noviembre-2019/" rel="bookmark" title="Ya está disponible para descargar el nº 106 de Todo por Hacer (Noviembre 2019)">
								Ya está disponible para descargar el nº 106 de Todo por Hacer (Noviembre 2019)							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
      <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/elecciones/" rel="tag">Elecciones</a> <a href="https://www.todoporhacer.org/etiqueta/hong-kong/" rel="tag">Hong Kong</a> <a href="https://www.todoporhacer.org/etiqueta/migrantes/" rel="tag">Migrantes</a> <a href="https://www.todoporhacer.org/etiqueta/turquia/" rel="tag">Turquía</a></span><span class="posted-on"><a href="http://www.todoporhacer.org/?s=noviembre+2019"><time class="entry-date published" datetime="2019-11-05T00:43:16+01:00">noviembre 2019</time></a><time class="updated" datetime="2019-11-05T00:43:17+01:00">noviembre 2019</time></span>
      </div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
      
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dimbali-fs/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='14645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="223266f084" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->
   </div> <!-- #after_body_content -->


		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li>
<li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscríbete</a></li>
</ul></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3>
<div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Aquí es muy fácil que a uno lo maten. El coste que pagamos es muy alto. Pero lo más importante es que tenemos una fuerza que viene de nuestros ancestros, herencia de miles de años, de la que estamos orgullosos. Ese es nuestro alimento y nuestra convicción a la hora de luchar.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Berta Cáceres</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":6, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0, "before":"", "after":"", "beforeAttribution":"&lt;div class=\&quot;attribution\&quot;&gt;&amp;mdash;&amp;nbsp;", "afterAttribution":"&lt;/div&gt;", };
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")
//-->
</script>
</div></aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
					</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.todoporhacer.org/politica-de-cookies/">Ver</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '0c67c3492c'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.bd925912.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag-child/js/txh.js?ver=5.5.3' id='txh-script-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.5.3' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.5.3' id='call_ac-js-front-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"15","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/dist/js/public.78bcc852.js?ver=3.54.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script async="async" type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
</body>
</html>

<!-- Dynamic page generated in 0.702 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-13 04:59:12 -->

<!-- super cache -->