<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" />
<title>[Ensayo] La Patagonia Rebelde - Todo Por Hacer</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Autor: Osvaldo Bayer. Editorial Txalaparta (2009). Argentina, 1974. 457 páginas. El día de Nochebuena nos sorprendió con el fallecimiento del periodista,"/>
<link rel="canonical" href="https://www.todoporhacer.org/patagonia-rebelde/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Ensayo] La Patagonia Rebelde - Todo Por Hacer" />
<meta property="og:description" content="Autor: Osvaldo Bayer. Editorial Txalaparta (2009). Argentina, 1974. 457 páginas. El día de Nochebuena nos sorprendió con el fallecimiento del periodista," />
<meta property="og:url" content="https://www.todoporhacer.org/patagonia-rebelde/" />
<meta property="og:site_name" content="Todo Por Hacer" />
<meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Luchas obreras" />
<meta property="article:tag" content="movimiento obrero" />
<meta property="article:section" content="Novedades/recomendaciones" />
<meta property="article:published_time" content="2018-12-25T09:26:47+00:00" />
<meta property="article:modified_time" content="2018-12-25T09:28:16+00:00" />
<meta property="og:updated_time" content="2018-12-25T09:28:16+00:00" />
<meta property="og:image" content="http://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Autor: Osvaldo Bayer. Editorial Txalaparta (2009). Argentina, 1974. 457 páginas. El día de Nochebuena nos sorprendió con el fallecimiento del periodista," />
<meta name="twitter:title" content="[Ensayo] La Patagonia Rebelde - Todo Por Hacer" />
<meta name="twitter:site" content="@TodoPorHacer1" />
<meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg" />
<meta name="twitter:creator" content="@Todoporhacer1" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.todoporhacer.org/","sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"],"@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","logo":"http://www.todoporhacer.org/http://www.todoporhacer.org/wp-content/uploads/2015/11/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; RSS de los comentarios" href="https://www.todoporhacer.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; [Ensayo] La Patagonia Rebelde RSS de los comentarios" href="https://www.todoporhacer.org/patagonia-rebelde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoporhacer.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.todoporhacer.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoporhacer.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='obtga-style-css'  href='http://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/obturecode_ga.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/front.css?ver=7.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11497","token":"7eae244b06","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"f44ef766bd","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.5'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.5'></script>
<link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.todoporhacer.org/?p=11497' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fpatagonia-rebelde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fpatagonia-rebelde%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white:hover img {opacity: 0.8;}
</style>
	<link rel="shortcut icon" href="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" />



    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" />
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" />
<meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66608346-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Todo Por Hacer Internal Styles -->		<style type="text/css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-11497 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a>
                        </h3>
                     							                        <p id="site-description">Publicación anarquista</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="menu-logo">
	<a href="http://www.todoporhacer.org" title="Todo Por hacer" rel="home">
		<img src="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img>
	</a>
</div>				<div class="inner-wrap clearfix">
                <div class="menu-right-container"><ul>
	               <li class="suscribe_btn">
	<a href="http://www.todoporhacer.org/suscripciones/">
		<span>Suscríbete</span>
	</a>
</li>

	            </ul></div>
				               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li>
<li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/">
  <label>
          <input type="search" 
            class="search-field" 
            placeholder="Buscar"  
            value="" name="s" 
            title="Search">
  </label>
  <input type="submit" class="search-submit" value="Search">
</form></li><ul class="noLightbox social_bookmarks icon_count_7">
	<li class="social_bookmarks_twitter av-social-link-twitter social_icon_1">
		<a target="_blank" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter">
			<span class="avia_hidden_link_text">Twitter</span>
		</a>
	</li>
	<li class="social_bookmarks_facebook av-social-link-facebook social_icon_3">
		<a target="_blank" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook">
			<span class="avia_hidden_link_text">Facebook</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-telegram social_icon_1">
		<a target="_blank" href="http://t.me/TodoPorHacer" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Telegram">
			<span class="avia_hidden_link_text">Telegram</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-instagram social_icon_1">
		<a target="_blank" href="http://www.instagram.com/todo_por_hacer/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Instagram">
			<span class="avia_hidden_link_text">Instagram</span>
		</a>
	</li>
	<li class="social_bookmarks_mail av-social-link-mail social_icon_5">
		<a href="mailto:todoporhacer@riseup.net" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail">
			<span class="avia_hidden_link_text">Mail</span>
		</a>
	</li>
	<li class="social_bookmarks_rss av-social-link-rss social_icon_6">
		<a href="http://todoporhacer.org/feed/" target="_blank" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Rss">
			<span class="avia_hidden_link_text">Rss</span>
		</a>
	</li>
</ul></ul></div>                              				</div>
				

				
			</nav>
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<!-- TXH big header -->
			<header class="entry-header">
	         <div class="book-type"><a href='https://www.todoporhacer.org/?s=%5BEnsayo%5D'>Ensayo</a></div>	   		<h1 class="entry-title">
	   			 La Patagonia Rebelde	   		</h1>
	   	</header>
	
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-11497" class="post-11497 post type-post status-publish format-standard has-post-thumbnail hentry category-novedadesrecomendaciones tag-argentina tag-luchas-obreras tag-movimiento-obrero">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/novedadesrecomendaciones/"  rel="category tag">Novedades/recomendaciones</a>&nbsp;</span></div>
            <div class="featured-image">
               <img width="259" height="194" src="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2.jpg 259w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-2-150x112.jpg 150w" sizes="(max-width: 259px) 100vw, 259px" />            </div>
   
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.todoporhacer.org/?s=enero+2019"><time class="entry-date published" datetime="2018-12-25T10:26:47+00:00">enero 2019</time></a><time class="updated" datetime="2018-12-25T10:28:16+00:00">diciembre 2018</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/argentina/" rel="tag">Argentina</a> <a href="https://www.todoporhacer.org/tag/luchas-obreras/" rel="tag">Luchas obreras</a> <a href="https://www.todoporhacer.org/tag/movimiento-obrero/" rel="tag">movimiento obrero</a></span>
      </div>
   	<div class="entry-content clearfix">
   		
<h3>Autor: Osvaldo Bayer. Editorial Txalaparta (2009). Argentina, 1974. 457 páginas.</h3>



<p>El día de Nochebuena nos sorprendió con el fallecimiento del periodista, escritor y pensador anarquista argentino, Osvaldo Bayer, a sus 91 años de edad. Osvaldo fue, entre otras cosas, el biógrafo de Severino Di Giovanni (véase su <em>Severino Di Giovanni, el idealista de la violencia</em>), pero es mundialmente conocido por su obra cumbre: <em>La Patagonia Rebelde</em>.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-1.jpg" alt="" class="wp-image-11502" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-1.jpg 400w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-1-93x150.jpg 93w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-1-187x300.jpg 187w" sizes="(max-width: 400px) 100vw, 400px" /></figure></div>



<p><em>La Patagonia Rebelde</em> es una síntesis realizada por Osvaldo de su
propio <em>Los Vengadores de la Patagonia Trágica</em>, vasta obra&nbsp;publicada en cuatro tomos. Los primero tres
fueron editados en Argentina entre 1972 y 1974 y el cuarto fue editado en 1978
en la&nbsp;Alemania Federal.</p>



<p>La&nbsp;Patagonia rebelde, conocida como la&nbsp;Patagonia trágica, es el nombre que recibió la lucha protagonizada por los trabajadores&nbsp;anarcosindicalistas&nbsp;en el&nbsp;Territorio Nacional de Santa Cruz, en la&nbsp;Patagonia argentina, entre 1920 y 1921.</p>



<ul class="wp-block-gallery columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia.jpg" alt="" data-id="11499" data-link="http://www.todoporhacer.org/?attachment_id=11499" class="wp-image-11499" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia.jpg 600w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-150x80.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2018/12/patagonia-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></li></ul>



<p>Comenzó como una&nbsp;huelga&nbsp;contra la explotación de los obreros por parte de sus patrones en el sur argentino. Consciente de la crisis y bajo la presión de&nbsp;Gran Bretaña, el presidente&nbsp;Hipólito Yrigoyen, preocupado por sus compañeros propietarios de tierras en&nbsp;Santa Cruz, envió en enero de 1921 a tropas del Ejército comandadas por el teniente coronel&nbsp;Héctor Benigno Varela con órdenes de &#8220;normalizar&#8221; la situación.​ </p>



<p>Y tanto que se “normalizó”. Entre 300 y 1.500 obreros fueron&nbsp;fusilados&nbsp;o muertos tras el asalto y más de un millar fueron encarcelados. Frente a estos datos, la Policía reportó la pérdida de cinco de sus hombres y el Ejército admitió haber perdido dos soldados.​ ​ Varela afirmó en su informe al Ministerio de Guerra que los trabajadores planeaban derrotar a la expedición militar y, con ayuda de los sindicatos, &#8220;tomarían el poder en Buenos Aires&#8221;. Éste fue el pretexto para justificar la masacre.</p>



<p>En 1974&nbsp;Héctor Olivera dirigió una <a href="https://christiebooks.co.uk/anarchist_films/la-patagonia-rebelde-1974-hector-olivera/?fbclid=IwAR3BAJdwYYvVGhIG8c63XpFkglZAZWXHx2qrLgtEq1_tPve9q5F_UimCkeg">adaptación de </a><em><a href="https://christiebooks.co.uk/anarchist_films/la-patagonia-rebelde-1974-hector-olivera/?fbclid=IwAR3BAJdwYYvVGhIG8c63XpFkglZAZWXHx2qrLgtEq1_tPve9q5F_UimCkeg">La Patagonia Rebelde</a></em><a href="https://christiebooks.co.uk/anarchist_films/la-patagonia-rebelde-1974-hector-olivera/?fbclid=IwAR3BAJdwYYvVGhIG8c63XpFkglZAZWXHx2qrLgtEq1_tPve9q5F_UimCkeg"> para la gran pantalla</a> con guión del propio&nbsp;Osvaldo Bayer. Fue censurada primero por el entonces presidente&nbsp;Juan Domingo Perón&nbsp;y luego finalmente fue aprobada el 12 de junio de ese año por decisión del mismo. ​ Después de la muerte de Perón fue censurada nuevamente el 12 de octubre por el Gobierno de&nbsp;Isabel Perón hasta 1984.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="fitvids-video"><iframe width="1140" height="855" src="https://www.youtube.com/embed/9gxjsv6QcjM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>El filme cuenta con contó con las
actuaciones de&nbsp;Héctor
Alterio,&nbsp;Pepe
Soriano,&nbsp;Federico
Luppi&nbsp;y&nbsp;Luis
Brandoni. Tras su estreno, tanto Osvaldo Bayer como Héctor
Alterio y Federico Luppi recibieron amenazas de muerte del grupo fascista Triple
A (Alianza Anticomunista Argentina) y tuvieron que exiliarse.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/patagonia-rebelde/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Fpatagonia-rebelde%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=%5BEnsayo%5D%20La%20Patagonia%20Rebelde&url=https%3A%2F%2Fwww.todoporhacer.org%2Fpatagonia-rebelde%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.todoporhacer.org%2Fpatagonia-rebelde%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Fpatagonia-rebelde%2F&title=%5BEnsayo%5D%20La%20Patagonia%20Rebelde")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 16.74px">130</div><div class="theChampTotalShareText" style="font-size: 10.26px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.todoporhacer.org/entrevista-desmesura/" rel="prev"><span class="meta-nav">&larr;</span> “Escuchar voces es una experiencia común y ligada al contexto. No puedes negarla, pero la puedes transformar en brújula”</a></li>
			<li class="next"><a href="https://www.todoporhacer.org/juicio-15-m/" rel="next">Seis años de prisión, ocho años después: un juicio para impugnar el 15-M <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-white" href="https://www.todoporhacer.org/diciembre-2018/" title="Ya está disponible para descargar el nº 95 de Todo por Hacer (Diciembre 2018)"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:200px;"><img style="margin-top:-6.0773480662984px;height:212.1546961326px;clip:rect(auto,156.0773480663px,auto,6.0773480662984px);width:auto;max-width:initial;" width='150' height='212.1546961326' src="https://www.todoporhacer.org/wp-content/uploads/2018/11/portada_diciembre.png" class="attachment-150x200 size-150x200 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/11/portada_diciembre.png 543w, https://www.todoporhacer.org/wp-content/uploads/2018/11/portada_diciembre-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2018/11/portada_diciembre-212x300.png 212w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<span class="cat-post-date">diciembre 2018</span></div></li></ul>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix">

      <h3 class="widget-title"><span>Suscríbete a nuestro Boletín</span></h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit { width: 100%; }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="de6550b67d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscribirse" data-automation-id="subscribe-submit-button" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>

<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.todoporhacer.org/educacion-social/" title="La educación social no existe" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10417-featured-150x150.jpg" width="150" height="150" alt="La educación social no existe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/educacion-social/" title="La educación social no existe" class="wpp-post-title" target="_self">La educación social no existe</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el febrero 2018</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10676-featured-150x150.jpg" width="150" height="150" alt="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-post-title" target="_self">La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el mayo 2018</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/heteropatriarcado-clitoris/" title="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10563-featured-150x150.jpg" width="150" height="150" alt="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/heteropatriarcado-clitoris/" title="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="wpp-post-title" target="_self">Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 2018</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/hacia-la-huelga-feminista-del-8-marzo/" title="Hacia la Huelga Feminista  del 8 de Marzo" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10426-featured-150x150.jpg" width="150" height="150" alt="Hacia la Huelga Feminista  del 8 de Marzo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/hacia-la-huelga-feminista-del-8-marzo/" title="Hacia la Huelga Feminista  del 8 de Marzo" class="wpp-post-title" target="_self">Hacia la Huelga Feminista  del 8 de Marzo</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el febrero 2018</span></span>
</li>
</ul>

</aside>

	</div>
	   <div id="after-body-content">
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/tesoro-lucio/" title="[Cómic] El Tesoro de Lucio">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/09/lucio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/tesoro-lucio/" rel="bookmark" title="[Cómic] El Tesoro de Lucio">[Cómic] El Tesoro de Lucio</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/tesoro-lucio/" title="20:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-28T20:11:57+00:00">28/09/2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/tesoro-lucio/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/05/Suiza-explota-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" rel="bookmark" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical">La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="11:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-05T11:24:13+00:00">05/05/2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/#comments">2</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/huelgas-educacion-en-eeuu/" title="Huelgas en el sector de la educación en EEUU">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/04/Huelga_EEUU-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/huelgas-educacion-en-eeuu/" rel="bookmark" title="Huelgas en el sector de la educación en EEUU">Huelgas en el sector de la educación en EEUU</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/huelgas-educacion-en-eeuu/" title="08:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-27T08:36:23+00:00">27/04/2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/huelgas-educacion-en-eeuu/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/" title="Huelga de la planta de Amazon en San Fernando">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/04/20180321121549__MG_9181-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/" rel="bookmark" title="Huelga de la planta de Amazon en San Fernando">Huelga de la planta de Amazon en San Fernando</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/" title="09:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-06T09:35:03+00:00">06/04/2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/#comments">1</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patagonia-rebelde/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b165c1e826" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->   </div> <!-- #after_body_content -->



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li>
<li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8745"><a href="https://www.todoporhacer.org/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscripciones</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>Si la tristeza es compartida, se vuelve rabia que cambia vidas</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Ismael Serrano</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":11, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")
//-->
</script>
</div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
									</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.todoporhacer.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag-child/js/txh.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ObtGAParams = {"idGA":"UA-66608346-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"https:\/\/www.todoporhacer.org\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/main.js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/js/vendor.169f324b.js?ver=3.17.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/mailpoet/assets/js/public.3cbea7a9.js?ver=3.17.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script async="async" type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
</body>
</html>
