<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><title>Bangladesh: No hay puntada sin hilo. Una huelga con las mujeres como protagonistas - Todo Por Hacer</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_horizontal_sharing .theChampTCBackground{ color:#666; } .the_champ_horizontal_sharing .theChampSharing:hover{ border-color: transparent; } .the_champ_vertical_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_vertical_sharing .theChampTCBackground{ color:#666; } .the_champ_vertical_sharing .theChampSharing:hover{ border-color: transparent; }</style><!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="H&amp;M, Primark, Walmart, Benetton, Mango, Inditex e incluso Armani son algunas de las empresas textiles que mantienen el casi total de su producción en"/><link rel="canonical" href="https://www.todoporhacer.org/huelga-mujeres-bangladesh/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bangladesh: No hay puntada sin hilo. Una huelga con las mujeres como protagonistas - Todo Por Hacer" /><meta property="og:description" content="H&amp;M, Primark, Walmart, Benetton, Mango, Inditex e incluso Armani son algunas de las empresas textiles que mantienen el casi total de su producción en" /><meta property="og:url" content="https://www.todoporhacer.org/huelga-mujeres-bangladesh/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:tag" content="Bangladesh" /><meta property="article:tag" content="Huelga" /><meta property="article:tag" content="Internacional" /><meta property="article:section" content="Artículos" /><meta property="article:published_time" content="2019-01-30T20:38:34+00:00" /><meta property="article:modified_time" content="2019-01-30T20:38:37+00:00" /><meta property="og:updated_time" content="2019-01-30T20:38:37+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg" /><meta property="og:image:secure_url" content="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg" /><meta property="og:image:width" content="614" /><meta property="og:image:height" content="345" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="H&amp;M, Primark, Walmart, Benetton, Mango, Inditex e incluso Armani son algunas de las empresas textiles que mantienen el casi total de su producción en" /><meta name="twitter:title" content="Bangladesh: No hay puntada sin hilo. Una huelga con las mujeres como protagonistas - Todo Por Hacer" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg" /><meta name="twitter:creator" content="@Todoporhacer1" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.todoporhacer.org/","sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"],"@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","logo":"http://www.todoporhacer.org/http://www.todoporhacer.org/wp-content/uploads/2015/11/logo.png"}</script> <!-- / Yoast SEO plugin. --><link rel='stylesheet' id='obtga-style-css'  href='https://www.todoporhacer.orghttpss://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/obturecode_ga.css' type='text/css' media='all' /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}</style><style type="text/css" media="all">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</style><link id="header-css-0" rel="stylesheet" href="https://www.todoporhacer.org/wp-content/uploads/fvm/out/header-90456af7-1548777199.min.css" media="all" /><script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11719","token":"e5d3df93e2","debug":""};
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"9d1842f344","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/fvm/out/header-c8091c17-1548777199.min.js'></script><!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js'></script> <![endif]--><script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/fvm/out/header-0bd314a9-1548777199.min.js'></script><link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fhuelga-mujeres-bangladesh%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fhuelga-mujeres-bangladesh%2F&#038;format=xml" /><style type="text/css">#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block} #category-posts-3-internal .cat-post-item img {margin: initial;} #category-posts-3-internal .cat-post-thumbnail {float:left;} #category-posts-3-internal .cat-post-white {background-color: white;} #category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;} #category-posts-3-internal .cat-post-white:hover img {opacity: 0.8;}</style><link rel="shortcut icon" href="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66608346-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Todo Por Hacer Internal Styles --><style type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; } h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; } h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; } h3 { } h4 { } h5 { } h6 { }</style></head><body class="post-template-default single single-post postid-11719 single-format-standard "><div id="page" class="hfeed site"> <header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p> <!-- #site-description --></div><!-- #header-text --></div><!-- #header-left-section --><div id="header-right-section"></div><!-- #header-right-section --></div><!-- #header-text-nav-wrap --></div><!-- .inner-wrap --><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div> <nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="http://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <label> <input type="search"
class="search-field"
placeholder="Buscar"
value="" name="s"
title="Search"> </label> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" href="http://t.me/TodoPorHacer" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" href="http://www.instagram.com/todo_por_hacer/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="http://todoporhacer.org/feed/" target="_blank" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div> </nav></div><!-- #header-text-nav-container --> </header><div id="main" class="clearfix"><div class="inner-wrap clearfix"> <!-- TXH big header --> <header class="entry-header"><h1 class="entry-title"> Bangladesh: No hay puntada sin hilo. Una huelga con las mujeres como protagonistas</h1> </header><div id="primary"><div id="content" class="clearfix"> <article id="post-11719" class="post-11719 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-bangladesh tag-huelga tag-internacional"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;</span></div><div class="featured-image"> <img width="614" height="345" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg 614w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-150x84.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-300x169.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /><noscript><img width="614" height="345" src="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh.jpg 614w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-150x84.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-300x169.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></noscript></div><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.todoporhacer.org/?s=febrero+2019"><time class="entry-date published" datetime="2019-01-30T21:38:34+00:00">febrero 2019</time></a><time class="updated" datetime="2019-01-30T21:38:37+00:00">enero 2019</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/bangladesh/" rel="tag">Bangladesh</a> <a href="https://www.todoporhacer.org/tag/huelga/" rel="tag">Huelga</a> <a href="https://www.todoporhacer.org/tag/internacional/" rel="tag">Internacional</a></span></div><div class="entry-content clearfix"><p>H&amp;M, Primark, Walmart, Benetton, Mango, Inditex e incluso Armani son algunas de las empresas textiles que mantienen el casi total de su producción en Bangladesh.  Desde que el 24 de abril de 2013 se produjera el<a href="https://www.todoporhacer.org/bangladesh/"> derrumbe del edificio Rana Plaza</a> en Savar, cobrándose la vida de 1.130 trabajadores (en su mayoría mujeres), se puso en evidencia a nivel internacional las pésimas condiciones de las y los trabajadores del textil en Bangladesh. Sin duda aquel episodio obligó a la industria textil y a las autoridades bangladesíes a mejorar las condiciones laborales y de infraestructuras.  Pero ni Accord y Alliance, empresas creadas para la inspección de las fábricas del textil ni la eterna promesa de la subida de sueldo de un 50%, son suficientes para dignificar la vida de casi cuatro millones de trabajadoras que viven en situaciones infrahumanas, con sueldos deplorables y jornadas eternas de 10 o más horas. En diciembre comenzaron los primeros paros, mientras las marcas de moda se preparaban para navidad, sus trabajadoras se movilizaban y junto a ellas se unieron los obreros portuarios en lucha por aumento de salario, un aumento que se definió en septiembre y que sólo lo estarían pagando a partir de enero sin efecto retroactivo.</p><p>En
enero de este mismo año, 2019, comienza a hacerse eco en Europa
Occidental la noticia de la última protesta de las trabajadoras del
sector textil en Bangladesh. Una huelga que apenas tiene repercusión
mediática, pero que ha sabido durante más de cinco días mantener
en jaque a toda la línea de la industria del textil en el país
asiático.</p><p>Alrededor
de 3.500.000 personas -en su gran mayoría mujeres- forman parte de
la mano de obra de la industria textil en Bangladesh. El 80% de la
producción es exportada por un valor que solo el año pasado alcanzó
poco más de 26.000 millones de euros, siendo el segundo mayor
exportador de ropa después de China. Para poder competir con China,
Bangladesh, junto a otros países como Camboya, India o Vietnam no
duda en recurrir al culto de la mano de obra extensiva a muy bajo
costo, y sin ningún tipo de estabilidad, seguridad ni salubridad en
sus condiciones laborales.</p><p>Unas
4.500 fábricas, junto con pequeños talleres que realizan trabajos
menores, mantienen al sector textil en condiciones infrahumanas.</p><figure class="wp-block-image"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2.jpg" alt="" class="lazy lazy-hidden wp-image-11721" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2.jpg 614w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2-150x84.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2-300x169.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2.jpg" alt="" class="wp-image-11721" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2.jpg 614w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2-150x84.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-2-300x169.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></noscript></figure><p>La
media salarial se sitúa en 55€ mensuales y es que desde el año
2013, el año de la catástrofe industrial más terrible del nuevo
siglo, no existe un aumento salarial, mientras que el coste de la
vida va en aumento progresivo. Tras la insatisfacción creciente en
el sector, el año pasado se definió un aumento del 50% para llevar
el salario mínimo a 82€ mensuales. Sin embargo, las principales
fábricas se vienen negando a pagar ese aumento. Así todo, las
trabajadoras han denunciado que no es suficiente, lo que provocó la
indignación de las textiles y el llamado a la huelga.</p><p>Ni es la primera ni la segunda convocatoria en los últimos tiempos. Desde junio pasado y a lo largo de todo el año s<a href="https://www.todoporhacer.org/tras-las-apariencias-nuevas-huelgas-sector-la-confeccion-bangladesh/">e fueron sucediendo las huelgas de las trabajadoras</a>. La solidaridad y el apoyo a las trabajadoras se fue extendiendo poco a poco a todo el país sumándose otros sectores como el portuario, encargado de subir el cargamento a los barcos para su exportación. Así estos dos sectores, el textil y el portuario mantuvieron en jaque, el diciembre pasado, a la línea de suministros de la industria textil general.</p><figure class="wp-block-image"><img class="lazy lazy-hidden" alt=""/><noscript><img alt=""/></noscript></figure><p>Unas
cincuenta fábricas textiles fueron cerradas por sus empresarios ante
el temor de que sean las propias trabajadoras, ya en huelga, quienes
tomen las fábricas. Un temor justificado por los distintos procesos
de lucha que se han ido sucediendo a lo largo del año pasado y que
en más de una ocasión se manifestó en prácticas ludditas con la
destrucción de la maquinaria de las fábricas.</p><p>Las
trabajadoras vuelven a la carga, llaman a la huelga, levantan
barricadas, cortan autopistas, toman el centro de la ciudad para
visibilizar la lucha y hacerse oír. Ante las protestas, los
empresarios cierran sus fábricas y llaman al orden. La represión
está siendo extrema, hasta donde podemos saber más de trescientas
personas están detenidas, miles resultaron heridas y hay al menos un
muerto que fue asesinado en la jornada del martes 8 de enero cuando
la policía disparó
balas de goma y gases lacrimógenos contra 5.000 trabajadores que
protestaban. “<em>Los
trabajadores se atrincheraron en la carretera. Tuvimos que alejarlos
para facilitar las condiciones del tráfico</em>&#8220;,
dijo la jefe de policía Sana Shaminur Rahman.</p><p>El
líder sindical Aminul Islam acusó a los dueños de las fábricas,
que trabajan para firmas multinacionales como H&amp;M, Primark,
Walmart o Inditex, de recurrir a la violencia para controlar a los
huelguistas. Así todo Aminul Islam declaró: “<em>están más
unidas que nunca</em>” y “<em>no parece que vayan a dejar las
calles hasta que no se cumplan las demandas</em>”.</p><p>Esta
huelga representa el primer gran desafío para la primera ministra,
Sheikh Hasina, desde que alcanzara su cuarto mandato en unas jornadas
electorales empañadas de violencia, después de que se acusara de
fraude electoral e intimidación provocando fuertes protestas que se
llevaron la vida de al menos 17 personas, mientras que cientos han
resultado heridas y otros cientos detenidas.</p><figure class="wp-block-image"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1.jpg" alt="" class="lazy lazy-hidden wp-image-11722" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1.jpg 614w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1-150x84.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1-300x169.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1.jpg" alt="" class="wp-image-11722" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1.jpg 614w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1-150x84.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2019/01/Huelga-Bangladesh-1-300x169.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></noscript></figure><p>Para
la primera ministra, Sheikh Hasina, su primer temor sería que la
lucha de las obreras se sume a las protestas de las fraudulentas
elecciones. Así el jueves 10 de enero el Ministro de Comercio de
Bangladesh, Tipu Munshi, anunció que estudiará la posibilidad de un
aumento salarial en el sector y espera poder poner fin a los
enfrentamientos que “comenzaron” el 5 de enero. De esta forma se
creó un comité tripartito donde se congregan a los emisarios del
gobierno, gerentes de planta y los representantes sindicales. El
comité formado para estudiar el aumento de los salarios espera
resolver el conflicto laboral a lo largo de este mes, dijo el
ministro a la prensa local.</p><p>No
podemos pasar por alto que, en el país vecino de la India, se ha
llevado a cabo al mismo tiempo una huelga general de dos días que
paralizó al país entero, coincidiendo con la acción de un muro
humano hecho por cinco millones de mujeres para exigir la igualdad de
género después de que grupos de conservadores impidieran el paso a
dos mujeres al templo de Sabarimala, al cual desde el año pasado el
gobierno había levantado el veto que prohibía a las mujeres su
paso.</p><p>Se hace evidente que a la pregunta de dónde y quién es el sujeto político de hoy en día, en este nuevo siglo, la respuesta es acertada si decimos que no es ni blanco ni hombre ni europeo. Sin embargo, el necesario llamado al boicot y la solidaridad con las compañeras en su lucha debería empezar a formar parte de nuestra agenda si no queremos una vez más caer en el sectarismo que caracteriza al feminismo blanco nor-occidental. Flora Tristán, la paria, ya hablaba de la lucha internacionalista en su Unión Obrera y <a href="https://www.todoporhacer.org/ensayola-danza-mili-hielo/">Las mujeres de Rote Zora</a> supieron en los 70 crear un estrecho lazo con las obreras de Corea del Sur en situación similar a las obreras bangladesís, boicoteando las tiendas de Alder, marca de ropa alemana que tuvo que ceder ante las repetidas huelgas de las surcoreanas y la amenaza constante de las Rote Zora.</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/huelga-mujeres-bangladesh/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Fhuelga-mujeres-bangladesh%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=Bangladesh%3A%20No%20hay%20puntada%20sin%20hilo.%20Una%20huelga%20con%20las%20mujeres%20como%20protagonistas&url=https%3A%2F%2Fwww.todoporhacer.org%2Fhuelga-mujeres-bangladesh%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.todoporhacer.org%2Fhuelga-mujeres-bangladesh%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Fhuelga-mujeres-bangladesh%2F&title=Bangladesh%3A%20No%20hay%20puntada%20sin%20hilo.%20Una%20huelga%20con%20las%20mujeres%20como%20protagonistas")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 16.74px">3</div><div class="theChampTotalShareText" style="font-size: 10.26px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></div></div></article></div><!-- #content --><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/esclavos-del-trabajo/" rel="prev"><span class="meta-nav">&larr;</span> [Novela Gráfica] Esclavos del trabajo</a></li><li class="next"></li></ul></div><!-- #primary --><div id="secondary"> <aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-white" href="https://www.todoporhacer.org/enero-2019/" title="Ya está disponible para descargar el nº 96 de Todo por Hacer (Enero 2019)"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:200px;"><img style="margin-top:-5.6147540983606px;height:211.22950819672px;clip:rect(auto,155.61475409836px,auto,5.6147540983606px);width:auto;max-width:initial;" width='150' height='211.22950819672' src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019.png" class="lazy lazy-hidden attachment-150x200 size-150x200 wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019.png 610w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019-107x150.png 107w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019-213x300.png 213w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img style="margin-top:-5.6147540983606px;height:211.22950819672px;clip:rect(auto,155.61475409836px,auto,5.6147540983606px);width:auto;max-width:initial;" width='150' height='211.22950819672' src="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019.png" class="attachment-150x200 size-150x200 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019.png 610w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019-107x150.png 107w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada_enero2019-213x300.png 213w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a> <span class="cat-post-date">enero 2019</span></div></li></ul> </aside> <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Suscríbete a nuestro Boletín</span></h3><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form { } #mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; } #mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; } #mailpoet_form_1 .mailpoet_checkbox { } #mailpoet_form_1 .mailpoet_submit { width: 100%; } #mailpoet_form_1 .mailpoet_submit input { } #mailpoet_form_1 .mailpoet_divider { } #mailpoet_form_1 .mailpoet_message { } #mailpoet_form_1 .mailpoet_validate_success { color: #468847; } #mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style><form
target="_self"
method="post"
action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="fd9aee4b89" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscribirse" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div> </aside><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10676-featured-150x150.jpg" width="150" height="150" alt="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10676-featured-150x150.jpg" width="150" height="150" alt="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-post-title" target="_self">La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el mayo 2018</span></span></li><li> <a href="https://www.todoporhacer.org/heteropatriarcado-clitoris/" title="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10563-featured-150x150.jpg" width="150" height="150" alt="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10563-featured-150x150.jpg" width="150" height="150" alt="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/heteropatriarcado-clitoris/" title="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="wpp-post-title" target="_self">Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 2018</span></span></li><li> <a href="https://www.todoporhacer.org/documental-fraguas/" title="[Documental] Fraguas. Una historia de resistencia rural" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11331-featured-150x150.jpg" width="150" height="150" alt="[Documental] Fraguas. Una historia de resistencia rural" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11331-featured-150x150.jpg" width="150" height="150" alt="[Documental] Fraguas. Una historia de resistencia rural" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/documental-fraguas/" title="[Documental] Fraguas. Una historia de resistencia rural" class="wpp-post-title" target="_self">[Documental] Fraguas. Una historia de resistencia rural</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el noviembre 2018</span></span></li><li> <a href="https://www.todoporhacer.org/rouvikonas/" title="Entrevista al grupo anarquista griego Rouvikonas" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10933-featured-150x150.png" width="150" height="150" alt="Entrevista al grupo anarquista griego Rouvikonas" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10933-featured-150x150.png" width="150" height="150" alt="Entrevista al grupo anarquista griego Rouvikonas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/rouvikonas/" title="Entrevista al grupo anarquista griego Rouvikonas" class="wpp-post-title" target="_self">Entrevista al grupo anarquista griego Rouvikonas</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el julio 2018</span></span></li></ul></aside></div><div id="after-body-content"><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/entrevista-cnt-taxi/" title="Entrevista a la sección del taxi de Barcelona"> <img width="300" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/cnt_taxi-300x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Cnt taxi" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/cnt_taxi-300x205.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2019/01/cnt_taxi-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/01/cnt_taxi-300x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Cnt taxi" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/cnt_taxi-300x205.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2019/01/cnt_taxi-130x90.jpg 130w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/entrevista-cnt-taxi/" rel="bookmark" title="Entrevista a la sección del taxi de Barcelona">Entrevista a la sección del taxi de Barcelona</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/entrevista-cnt-taxi/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-01T12:00:08+00:00">01/08/2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/entrevista-cnt-taxi/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/nicaragua/" title="¿Qué pasa en Nicaragua? Explicación desde un enfoque crítico de izquierda"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2018/08/Nicaragua-1078x800-e1524608810679-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/08/Nicaragua-1078x800-e1524608810679-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/nicaragua/" rel="bookmark" title="¿Qué pasa en Nicaragua? Explicación desde un enfoque crítico de izquierda">¿Qué pasa en Nicaragua? Explicación desde un enfoque crítico de izquierda</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/nicaragua/" title="20:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-29T20:21:55+00:00">29/07/2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/nicaragua/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/" title="Huelga de la planta de Amazon en San Fernando"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2018/04/20180321121549__MG_9181-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/04/20180321121549__MG_9181-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/" rel="bookmark" title="Huelga de la planta de Amazon en San Fernando">Huelga de la planta de Amazon en San Fernando</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/" title="09:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-06T09:35:03+00:00">06/04/2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/huelga-de-la-planta-de-amazon-en-san-fernando/#comments">1</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/mujeres-huelga/" title="Mujeres en lucha, trabajadoras en huelga"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2018/02/Ford-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2018/02/Ford-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/mujeres-huelga/" rel="bookmark" title="Mujeres en lucha, trabajadoras en huelga">Mujeres en lucha, trabajadoras en huelga</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/mujeres-huelga/" title="13:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-28T13:50:26+00:00">28/02/2018</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/mujeres-huelga/#comments">1</a></span></div></div></div><!--/.related--></div><!--/.post-related--><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/huelga-mujeres-bangladesh/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11719' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e5732a0e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><!-- #comments --></div> <!-- #after_body_content --></div><!-- .inner-wrap --></div><!-- #main --><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"> <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8745"><a href="https://www.todoporhacer.org/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscripciones</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"> <aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote" id="w_quotescollection_2"><p>Si no estáis prevenidos ante los medios de comunicación, os harán amar al opresor y odiar al oprimido.</p><div class="attribution">&mdash;&nbsp;<cite class="author">Malcom X</cite></div><script type="text/javascript">var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":8, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")</script> </div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"></div></div></div></div> </footer><a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><!-- #page --> <!-- Matomo --> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.todoporhacer.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code --> <script type='text/javascript'>/*  */
var ObtGAParams = {"idGA":"UA-66608346-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"https:\/\/www.todoporhacer.org\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"15"};
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/fvm/out/footer-26556afd-1548777199.min.js'></script><link id="footer-css-0" rel="stylesheet" href="https://www.todoporhacer.org/wp-content/uploads/fvm/out/footer-84710a3e-1548777199.min.css" media="all" /> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> </body></html>