<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><title>[Fanzine] Textos feministas del Todo Por Hacer - Todo Por Hacer</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_horizontal_sharing .theChampTCBackground{ color:#666; } .the_champ_horizontal_sharing .theChampSharing:hover{ border-color: transparent; } .the_champ_vertical_sharing .theChampSharing{ color: #fff; border-width: 0px; border-style: solid; border-color: transparent; } .the_champ_vertical_sharing .theChampTCBackground{ color:#666; } .the_champ_vertical_sharing .theChampSharing:hover{ border-color: transparent; }</style><!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Con motivo de las jornadas feministas Vallekas se tiñe de morado aprovechamos para reeditar en formato fanzine varios de nuestros textos con tematica feminista. Vemos como algunos textos siguen más vigentes que nunca y otros afortunadamente se han quedado anticuados gracias a los avances del movimiento feminista."/><link rel="canonical" href="https://www.todoporhacer.org/fanzine-feminista/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="[Fanzine] Textos feministas del Todo Por Hacer - Todo Por Hacer" /><meta property="og:description" content="Con motivo de las jornadas feministas Vallekas se tiñe de morado aprovechamos para reeditar en formato fanzine varios de nuestros textos con tematica feminista. Vemos como algunos textos siguen más vigentes que nunca y otros afortunadamente se han quedado anticuados gracias a los avances del movimiento feminista." /><meta property="og:url" content="https://www.todoporhacer.org/fanzine-feminista/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:tag" content="Feminismo" /><meta property="article:section" content="Novedades/recomendaciones" /><meta property="article:published_time" content="2019-02-05T12:25:40+00:00" /><meta property="article:modified_time" content="2019-02-05T12:26:45+00:00" /><meta property="og:updated_time" content="2019-02-05T12:26:45+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada.png" /><meta property="og:image:secure_url" content="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada.png" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="1049" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Con motivo de las jornadas feministas Vallekas se tiñe de morado aprovechamos para reeditar en formato fanzine varios de nuestros textos con tematica feminista. Vemos como algunos textos siguen más vigentes que nunca y otros afortunadamente se han quedado anticuados gracias a los avances del movimiento feminista." /><meta name="twitter:title" content="[Fanzine] Textos feministas del Todo Por Hacer - Todo Por Hacer" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada.png" /><meta name="twitter:creator" content="@Todoporhacer1" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.todoporhacer.org/","sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"],"@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","logo":"http://www.todoporhacer.org/http://www.todoporhacer.org/wp-content/uploads/2015/11/logo.png"}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.todoporhacer.org/wp-content/uploads/fvm/out/header-06ba70a0-1549358981.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"11770","token":"480f933580","debug":""};
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"919f51cc62","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/fvm/out/header-c8091c17-1549358981.min.js'></script><!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js'></script> <![endif]--><script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/fvm/out/header-0bd314a9-1549358981.min.js'></script><link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffanzine-feminista%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffanzine-feminista%2F&#038;format=xml" /><style type="text/css">#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;} #category-posts-3-internal .cat-post-author {margin-bottom: 0;} #category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;} #category-posts-3-internal .cat-post-item:before {content: ""; clear: both;} #category-posts-3-internal .cat-post-title {font-size: 15px;} #category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;} #category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;} #category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;} #category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc; list-style: none; list-style-type: none; margin: 3px 0; padding: 3px 0;} #category-posts-3-internal .cat-post-item:last-child {border-bottom: none;} #category-posts-3-internal .cat-post-item:after {content: ""; display: table; clear: both;} #category-posts-3-internal p {margin:5px 0 0 0} #category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;} #category-posts-3-internal .dashicons {vertical-align:middle;} #category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block} #category-posts-3-internal .cat-post-item img {margin: initial;} #category-posts-3-internal .cat-post-thumbnail {float:left;} #category-posts-3-internal .cat-post-white {background-color: white;} #category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;} #category-posts-3-internal .cat-post-white:hover img {opacity: 0.8;}</style><link rel="shortcut icon" href="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66608346-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Todo Por Hacer Internal Styles --><style type="text/css">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</style><style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; } h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; } h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; } h3 { } h4 { } h5 { } h6 { }</style></head><body class="post-template-default single single-post postid-11770 single-format-standard "><div id="page" class="hfeed site"> <header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p> <!-- #site-description --></div><!-- #header-text --></div><!-- #header-left-section --><div id="header-right-section"></div><!-- #header-right-section --></div><!-- #header-text-nav-wrap --></div><!-- .inner-wrap --><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div> <nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="http://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <label> <input type="search"
class="search-field"
placeholder="Buscar"
value="" name="s"
title="Search"> </label> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" href="http://t.me/TodoPorHacer" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" href="http://www.instagram.com/todo_por_hacer/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="http://todoporhacer.org/feed/" target="_blank" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div> </nav></div><!-- #header-text-nav-container --> </header><div id="main" class="clearfix"><div class="inner-wrap clearfix"> <!-- TXH big header --> <header class="entry-header"><div class="book-type"><a href='https://www.todoporhacer.org/?s=%5BFanzine%5D'>Fanzine</a></div><h1 class="entry-title"> Textos feministas del Todo Por Hacer</h1> </header><div id="primary"><div id="content" class="clearfix"> <article id="post-11770" class="post-11770 post type-post status-publish format-standard has-post-thumbnail hentry category-novedadesrecomendaciones tag-feminismo"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/novedadesrecomendaciones/"  rel="category tag">Novedades/recomendaciones</a>&nbsp;</span></div><div class="featured-image"> <img width="740" height="445" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-740x445.png" class="lazy lazy-hidden attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /><noscript><img width="740" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-740x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></div><div class="below-entry-meta"> <span class="posted-on"><a href="http://www.todoporhacer.org/?s=febrero+2019"><time class="entry-date published" datetime="2019-02-05T13:25:40+00:00">febrero 2019</time></a><time class="updated" datetime="2019-02-05T13:26:45+00:00">febrero 2019</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/feminismo/" rel="tag">Feminismo</a></span></div><div class="entry-content clearfix"><div class="wp-block-image"><figure class="alignright is-resized"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-722x1024.png" alt="" class="lazy lazy-hidden wp-image-11771" width="188" height="266" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-722x1024.png 722w, https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-212x300.png 212w, https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada.png 740w" sizes="(max-width: 188px) 100vw, 188px" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-722x1024.png" alt="" class="wp-image-11771" width="188" height="266" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-722x1024.png 722w, https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada-212x300.png 212w, https://www.todoporhacer.org/wp-content/uploads/2019/02/fanzine_feminismo_portada.png 740w" sizes="(max-width: 188px) 100vw, 188px" /></noscript></figure></div><p>Con motivo de las jornadas feministas <a rel="noreferrer noopener" aria-label="Vallekas se tiñe de morado (abre en una nueva pestaña)" href="https://es-es.facebook.com/todo.por.hacer.publicacion.anarquista/photos/pb.189300511125099.-2207520000.1541126030./1937655986289534/" target="_blank">Vallekas se tiñe de morado</a> aprovechamos para reeditar en formato fanzine varios de nuestros textos con tematica feminista. Vemos como algunos textos siguen más vigentes que nunca y otros afortunadamente se han quedado anticuados gracias a los avances del movimiento feminista.<br>Podeis descargarlo en formato pfd <a href="https://www.todoporhacer.org/wp-content/uploads/2019/01/fanzine_feminismo.pdf" target="_blank" rel="noreferrer noopener" aria-label="aqui (abre en una nueva pestaña)">aqui</a></p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/fanzine-feminista/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Ffanzine-feminista%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=%5BFanzine%5D%20Textos%20feministas%20del%20Todo%20Por%20Hacer&url=https%3A%2F%2Fwww.todoporhacer.org%2Ffanzine-feminista%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffanzine-feminista%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffanzine-feminista%2F&title=%5BFanzine%5D%20Textos%20feministas%20del%20Todo%20Por%20Hacer")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 16.74px">4</div><div class="theChampTotalShareText" style="font-size: 10.26px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></div></div></article></div><!-- #content --><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/corto-documental-gaza/" rel="prev"><span class="meta-nav">&larr;</span> [Corto Documental] Gaza. Una mirada a los ojos de la barbarie</a></li><li class="next"></li></ul></div><!-- #primary --><div id="secondary"> <aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-white" href="https://www.todoporhacer.org/febrero-2019/" title="Ya está disponible para descargar el nº 97 de Todo por Hacer (Febrero 2019)"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:200px;"><img style="margin-top:-5.2613941018767px;height:210.52278820375px;clip:rect(auto,155.26139410188px,auto,5.2613941018767px);width:auto;max-width:initial;" width='150' height='210.52278820375' src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada.png" class="lazy lazy-hidden attachment-150x200 size-150x200 wp-post-image" alt="" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada.png 746w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada-107x150.png 107w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada-214x300.png 214w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada-730x1024.png 730w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img style="margin-top:-5.2613941018767px;height:210.52278820375px;clip:rect(auto,155.26139410188px,auto,5.2613941018767px);width:auto;max-width:initial;" width='150' height='210.52278820375' src="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada.png" class="attachment-150x200 size-150x200 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2019/01/portada.png 746w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada-107x150.png 107w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada-214x300.png 214w, https://www.todoporhacer.org/wp-content/uploads/2019/01/portada-730x1024.png 730w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></span></a> <span class="cat-post-date">febrero 2019</span></div></li></ul> </aside> <aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Suscríbete a nuestro Boletín</span></h3><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form { } #mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; } #mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; } #mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; } #mailpoet_form_1 .mailpoet_checkbox { } #mailpoet_form_1 .mailpoet_submit { width: 100%; } #mailpoet_form_1 .mailpoet_submit input { } #mailpoet_form_1 .mailpoet_divider { } #mailpoet_form_1 .mailpoet_message { } #mailpoet_form_1 .mailpoet_validate_success { color: #468847; } #mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style><form
target="_self"
method="post"
action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="38baddef22" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscribirse" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
style="display:none;"
>Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
style="display:none;"
></p></div></form></div> </aside><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10676-featured-150x150.jpg" width="150" height="150" alt="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10676-featured-150x150.jpg" width="150" height="150" alt="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-post-title" target="_self">La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el mayo 2018</span></span></li><li> <a href="https://www.todoporhacer.org/heteropatriarcado-clitoris/" title="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10563-featured-150x150.jpg" width="150" height="150" alt="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10563-featured-150x150.jpg" width="150" height="150" alt="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/heteropatriarcado-clitoris/" title="Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad" class="wpp-post-title" target="_self">Feminismo para qué: De cómo el heteropatriarcado te ha robado hasta tu sexualidad</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 2018</span></span></li><li> <a href="https://www.todoporhacer.org/documental-fraguas/" title="[Documental] Fraguas. Una historia de resistencia rural" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11331-featured-150x150.jpg" width="150" height="150" alt="[Documental] Fraguas. Una historia de resistencia rural" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11331-featured-150x150.jpg" width="150" height="150" alt="[Documental] Fraguas. Una historia de resistencia rural" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/documental-fraguas/" title="[Documental] Fraguas. Una historia de resistencia rural" class="wpp-post-title" target="_self">[Documental] Fraguas. Una historia de resistencia rural</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el noviembre 2018</span></span></li><li> <a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" title="&#8220;No solo duelen los golpes&#8221;, por Pamela Palenciano" target="_self"><img src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11650-featured-150x150.png" width="150" height="150" alt="&quot;No solo duelen los golpes&quot;, por Pamela Palenciano" class="lazy lazy-hidden wpp-thumbnail wpp_cached_thumb wpp_featured" /><noscript><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/11650-featured-150x150.png" width="150" height="150" alt="&quot;No solo duelen los golpes&quot;, por Pamela Palenciano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></noscript></a> <a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" title="&#8220;No solo duelen los golpes&#8221;, por Pamela Palenciano" class="wpp-post-title" target="_self">&#8220;No solo duelen los golpes&#8221;, por Pamela Palenciano</a> <span class="wpp-meta post-stats"><span class="wpp-date">publicado el enero 2019</span></span></li></ul></aside></div><div id="after-body-content"><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/movimiento-feminista-huelga-8m/" title="El movimiento feminista convoca a la huelga el 8 de marzo"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/02/huelga_feminista-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Huelga feminista" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/02/huelga_feminista-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Huelga feminista" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/movimiento-feminista-huelga-8m/" rel="bookmark" title="El movimiento feminista convoca a la huelga el 8 de marzo">El movimiento feminista convoca a la huelga el 8 de marzo</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/movimiento-feminista-huelga-8m/" title="12:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-01T12:11:50+00:00">01/02/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/movimiento-feminista-huelga-8m/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/carceles-no-feministas/" title="Las cárceles no son feministas"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/manada-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/01/manada-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/carceles-no-feministas/" rel="bookmark" title="Las cárceles no son feministas">Las cárceles no son feministas</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/carceles-no-feministas/" title="21:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-25T21:00:42+00:00">25/01/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/carceles-no-feministas/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" title="&#8220;No solo duelen los golpes&#8221;, por Pamela Palenciano"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/pamela-palenciano-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/01/pamela-palenciano-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" rel="bookmark" title="&#8220;No solo duelen los golpes&#8221;, por Pamela Palenciano">&#8220;No solo duelen los golpes&#8221;, por Pamela Palenciano</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/" title="16:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-22T16:00:06+00:00">22/01/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/no-solo-duelen-los-golpes/#respond">0</a></span></div></div></div><!--/.related--><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/tea-rooms/" title="[Novela] Tea Rooms. Mujeres obreras"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2019/01/tea-rooms-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2019/01/tea-rooms-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/tea-rooms/" rel="bookmark" title="[Novela] Tea Rooms. Mujeres obreras">[Novela] Tea Rooms. Mujeres obreras</a></h3><!--/.post-title--><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/tea-rooms/" title="22:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-01T22:56:32+00:00">01/01/2019</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/tea-rooms/#respond">0</a></span></div></div></div><!--/.related--></div><!--/.post-related--><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fanzine-feminista/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11770' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f1ec5bc53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><!-- #comments --></div> <!-- #after_body_content --></div><!-- .inner-wrap --></div><!-- #main --><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"> <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8745"><a href="https://www.todoporhacer.org/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscripciones</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"> <aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote" id="w_quotescollection_2"><p>No voy a recorrer 10.000 kilómetros para ayudar a asesinar a un país pobre simplemente para continuar la dominación de los blancos contra los esclavos negros</p><div class="attribution">&mdash;&nbsp;<cite class="author">Muhammad Ali</cite></div><script type="text/javascript">var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":9, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")</script> </div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-section"></div></div></div></div> </footer><a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><!-- #page --> <!-- Matomo --> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.todoporhacer.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <!-- End Matomo Code --><style id="fvm-footer-0" media="all">input.parsley-success,select.parsley-success,textarea.parsley-success{color:#468847;background-color:#dff0d8;border:1px solid #d6e9c6}input.parsley-error,select.parsley-error,textarea.parsley-error{color:#b94a48;background-color:#f2dede;border:1px solid #eed3d7}.parsley-errors-list{margin:2px 0 3px;padding:0;list-style-type:none;font-size:.9em;line-height:.9em;color:#b94a48;opacity:0;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=0)";filter:alpha(opacity=0);-webkit-transition:all 0.3s ease-in;-moz-transition:all 0.3s ease-in;-o-transition:all 0.3s ease-in;-ms-transition:all 0.3s ease-in;transition:all 0.3s ease-in}.parsley-errors-list.filled{opacity:1;-ms-filter:none;filter:none}.parsley-errors-list{margin-top:8px}.parsley-required,.parsley-custom-error-message{color:#b94a48}.mailpoet_text_label,.mailpoet_textarea_label,.mailpoet_select_label,.mailpoet_radio_label,.mailpoet_checkbox_label,.mailpoet_list_label,.mailpoet_date_label{display:block}.mailpoet_form_sending .mailpoet_form_loading{display:block}.mailpoet_form_sending .mailpoet_submit{display:none}.mailpoet_form_loading{display:none;width:30px;text-align:center}.mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b;border-radius:100%;display:inline-block;-webkit-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;-webkit-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;-moz-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;-o-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;-ms-animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both;animation:mailpoet-bouncedelay 1.4s infinite ease-in-out both}.mailpoet_form_loading .mailpoet_bounce1{-webkit-animation-delay:-0.32s;-webkit-animation-delay:-0.32s;-moz-animation-delay:-0.32s;-o-animation-delay:-0.32s;-ms-animation-delay:-0.32s;animation-delay:-0.32s}.mailpoet_form_loading .mailpoet_bounce2{-webkit-animation-delay:-0.16s;-webkit-animation-delay:-0.16s;-moz-animation-delay:-0.16s;-o-animation-delay:-0.16s;-ms-animation-delay:-0.16s;animation-delay:-0.16s;margin:0 7px}@-webkit-keyframes mailpoet-bouncedelay{0%,80%,100%{-webkit-transform:scale(0)}40%{-webkit-transform:scale(1)}}@-moz-keyframes mailpoet-bouncedelay{0%,80%,100%{-webkit-transform:scale(0);-webkit-transform:scale(0);-moz-transform:scale(0);-o-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}40%{-webkit-transform:scale(1);-webkit-transform:scale(1);-moz-transform:scale(1);-o-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}}@-webkit-keyframes mailpoet-bouncedelay{0%,80%,100%{-webkit-transform:scale(0);-webkit-transform:scale(0);-moz-transform:scale(0);-o-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}40%{-webkit-transform:scale(1);-webkit-transform:scale(1);-moz-transform:scale(1);-o-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}}@-o-keyframes mailpoet-bouncedelay{0%,80%,100%{-webkit-transform:scale(0);-webkit-transform:scale(0);-moz-transform:scale(0);-o-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}40%{-webkit-transform:scale(1);-webkit-transform:scale(1);-moz-transform:scale(1);-o-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}}@keyframes mailpoet-bouncedelay{0%,80%,100%{-webkit-transform:scale(0);-webkit-transform:scale(0);-moz-transform:scale(0);-o-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}40%{-webkit-transform:scale(1);-webkit-transform:scale(1);-moz-transform:scale(1);-o-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}}</style><script type='text/javascript'>/*  */
var ObtGAParams = {"idGA":"UA-66608346-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"https:\/\/www.todoporhacer.org\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"15"};
var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/*  */</script> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/uploads/fvm/out/footer-26556afd-1549358981.min.js'></script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> </body></html>