<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang='es_ES',theChampCloseIconPath='https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl='https://www.todoporhacer.org',theChampVerified=0,theChampEmailPopup=0,heateorSsMoreSharePopupSearchText='Search';</script> <script>var theChampSharingAjaxUrl='https://www.todoporhacer.org/wp-admin/admin-ajax.php',heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png',theChampSaveSharesLocally=0,theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=0,theChampCounterOffset=0,theChampMobileStickySharingEnabled=0,heateorSsCopyLinkMessage="Link copied.";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.todoporhacer.org/wp-content/cache/autoptimize/css/autoptimize_7c10caad025b9bb5d00a2ced41537790.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.todoporhacer.org/wp-content/cache/autoptimize/css/autoptimize_7c10caad025b9bb5d00a2ced41537790.css" rel="stylesheet" /></noscript><title>Sobre el futuro Estatuto de los y las becarias - Todo Por Hacer</title><meta name="description" content="Este nuevo estatuto que plantean aprobar es un nuevo marco regulativo específico para esta situación, pero, como ya hemos visto, la problemática de las “becas” se resume en que son un fraude con el que se encubren relaciones laborales. Si las relaciones laborales ya están reguladas, ¿para qué se necesita una nueva regulación? La respuesta corta a esto sería que para nada, pero este ministerio ya ha demostrado ser una herramienta de propaganda." /><link rel="canonical" href="https://www.todoporhacer.org/estatuto-becarias/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Sobre el futuro Estatuto de los y las becarias - Todo Por Hacer" /><meta property="og:description" content="Este nuevo estatuto que plantean aprobar es un nuevo marco regulativo específico para esta situación, pero, como ya hemos visto, la problemática de las “becas” se resume en que son un fraude con el que se encubren relaciones laborales. Si las relaciones laborales ya están reguladas, ¿para qué se necesita una nueva regulación? La respuesta corta a esto sería que para nada, pero este ministerio ya ha demostrado ser una herramienta de propaganda." /><meta property="og:url" content="https://www.todoporhacer.org/estatuto-becarias/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:published_time" content="2022-11-10T13:47:19+00:00" /><meta property="article:modified_time" content="2022-11-10T13:51:39+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2022/11/becarias_cnt_pancarta.jpeg" /><meta property="og:image:width" content="835" /><meta property="og:image:height" content="626" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Todo Por Hacer" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Todoporhacer1" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Todo Por Hacer" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.todoporhacer.org/estatuto-becarias/#article","isPartOf":{"@id":"https://www.todoporhacer.org/estatuto-becarias/"},"author":{"name":"Todo Por Hacer","@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc"},"headline":"Sobre el futuro Estatuto de los y las becarias","datePublished":"2022-11-10T13:47:19+00:00","dateModified":"2022-11-10T13:51:39+00:00","mainEntityOfPage":{"@id":"https://www.todoporhacer.org/estatuto-becarias/"},"wordCount":922,"commentCount":0,"publisher":{"@id":"https://www.todoporhacer.org/#organization"},"image":{"@id":"https://www.todoporhacer.org/estatuto-becarias/#primaryimage"},"thumbnailUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/11/becarias_cnt_pancarta.jpeg","keywords":["Derechos laborales"],"articleSection":["Todo por Hacer"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoporhacer.org/estatuto-becarias/#respond"]}]},{"@type":"WebPage","@id":"https://www.todoporhacer.org/estatuto-becarias/","url":"https://www.todoporhacer.org/estatuto-becarias/","name":"Sobre el futuro Estatuto de los y las becarias - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/estatuto-becarias/#primaryimage"},"image":{"@id":"https://www.todoporhacer.org/estatuto-becarias/#primaryimage"},"thumbnailUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/11/becarias_cnt_pancarta.jpeg","datePublished":"2022-11-10T13:47:19+00:00","dateModified":"2022-11-10T13:51:39+00:00","description":"Este nuevo estatuto que plantean aprobar es un nuevo marco regulativo específico para esta situación, pero, como ya hemos visto, la problemática de las “becas” se resume en que son un fraude con el que se encubren relaciones laborales. Si las relaciones laborales ya están reguladas, ¿para qué se necesita una nueva regulación? La respuesta corta a esto sería que para nada, pero este ministerio ya ha demostrado ser una herramienta de propaganda.","breadcrumb":{"@id":"https://www.todoporhacer.org/estatuto-becarias/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.todoporhacer.org/estatuto-becarias/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.todoporhacer.org/estatuto-becarias/#primaryimage","url":"https://www.todoporhacer.org/wp-content/uploads/2022/11/becarias_cnt_pancarta.jpeg","contentUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/11/becarias_cnt_pancarta.jpeg","width":835,"height":626,"caption":"Becarias se manifiestan frente a la percariedad"},{"@type":"BreadcrumbList","@id":"https://www.todoporhacer.org/estatuto-becarias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.todoporhacer.org/"},{"@type":"ListItem","position":2,"name":"Sobre el futuro Estatuto de los y las becarias"}]},{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","description":"Publicación anarquista","publisher":{"@id":"https://www.todoporhacer.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.todoporhacer.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","url":"https://www.todoporhacer.org/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.todoporhacer.org/#/schema/logo/image/","url":"https://www.todoporhacer.org/wp-content/uploads/2021/12/txh_icono_trans.png","contentUrl":"https://www.todoporhacer.org/wp-content/uploads/2021/12/txh_icono_trans.png","width":500,"height":500,"caption":"Todo Por Hacer"},"image":{"@id":"https://www.todoporhacer.org/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"]},{"@type":"Person","@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc","name":"Todo Por Hacer","sameAs":["https://todoporhacer.org","https://twitter.com/Todoporhacer1"]}]}</script> <link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed de los comentarios" href="https://www.todoporhacer.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Comentario Sobre el futuro Estatuto de los y las becarias del feed" href="https://www.todoporhacer.org/estatuto-becarias/feed/" />  <script
				src="//www.googletagmanager.com/gtag/js?id=UA-66608346-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">var em_version='7.10.1';var em_track_user=true;var em_no_track_reason='';var disableStrs=['ga-disable-G-XHR9MTEPFB','ga-disable-UA-66608346-1',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.ExactMetricsDualTracker={helpers:{},trackers:{},};if(em_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}
if(type==='event'){parameters.send_to=exactmetrics_frontend.v4_id;var hookName=name;if(typeof parameters['event_category']!=='undefined'){hookName=parameters['event_category']+':'+name;}
if(typeof ExactMetricsDualTracker.trackers[hookName]!=='undefined'){ExactMetricsDualTracker.trackers[hookName](parameters);}else{__gtagDataLayer('event',name,parameters);}
parameters.send_to=exactmetrics_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','G-XHR9MTEPFB',{"forceSSL":"true"});__gtagTracker('config','UA-66608346-1',{"forceSSL":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <noscript><link rel='stylesheet' href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1628363200' type='text/css' media='all' /></noscript><link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1628363200' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/suscripciones\\\/\",\"label\":\"Suscr\\u00edbete\"}]","home_url":"https:\/\/www.todoporhacer.org","hash_tracking":"false","ua":"UA-66608346-1","v4_id":"G-XHR9MTEPFB"};</script> <script type='text/javascript' id='quotescollection-js-extra'>var quotescollectionAjax={"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"043378423e","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};</script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts","ID":42904,"token":"cf922fb596","lang":0,"debug":0}</script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.4' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.todoporhacer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoporhacer.org/wp-json/wp/v2/posts/42904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1" /><link rel='shortlink' href='https://www.todoporhacer.org/?p=42904' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Festatuto-becarias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Festatuto-becarias%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php"><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-42904 single-format-standard custom-background wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p></div></div><div id="header-right-section"></div></div></div><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div><nav id="site-navigation" class="main-navigation clearfix"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png" alt="Todo por hacer"/> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="https://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div> <span class="menu-toggle"></span><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <input type="search" 
 class="search-field" 
 placeholder="Buscar" 
 value="" name="s" 
 title="Search"> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard"> <span class="avia_hidden_link_text">Flipboar</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="https://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><header class="entry-header"><h1 class="entry-title"> <strong>Sobre el futuro Estatuto de los y las becarias</strong></h1></header><div id="primary"><div id="content" class="clearfix"><article id="post-42904" class="post-42904 post type-post status-publish format-standard has-post-thumbnail hentry category-todoporhacer tag-derechos-laborales"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/todoporhacer/"  rel="category tag">Todo por Hacer</a>&nbsp;</span></div><div class="featured-image"> <img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2022/11/becarias_cnt_pancarta-800x445.jpeg" class="a3-notlazy wp-post-image" alt="Becarias se manifiestan frente a la percariedad" decoding="async" /></div><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/?s=noviembre+2022"><time class="entry-date published" datetime="2022-11-10T14:47:19+01:00">noviembre 2022</time></a></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/etiqueta/derechos-laborales/" rel="tag">Derechos laborales</a></span></div><div class="entry-content clearfix"><p>La ministra de Trabajo y Economía Social, Yolanda Díaz, nos cuenta que con el Estatuto que están preparando se va a acabar el mal uso que se llevan años haciendo de las “becas”. Afirma, igual que lo llevamos nosotras haciendo desde hace años, que con las “becas” se cubren puestos estructurales. Esto ocurre tanto en empresas privadas como en la administración pública.</p><p>Cuando la ministra dice “mal uso” entendemos que está diciendo que se están cometiendo ilegalidades o que, como mínimo, debe existir un vacío legal. Por nuestra parte, llevamos ya más de una década encadenando conflictos sindicales individuales y colectivos en este ámbito. Con ellos hemos demostrado en múltiples ocasiones que no hay ningún vacío legal, sino que lo que se esconde detrás de las “becas” es un burdo fraude. Es decir, detrás de las “becas” hay trabajo y, por lo tanto, ya está regulado en el Estatuto de los Trabajadores y en el convenio colectivo que resulte de aplicación.</p><p>Este nuevo estatuto que plantean aprobar es un nuevo marco regulativo específico para esta situación, pero, como ya hemos visto, la problemática de las “becas” se resume en que son un fraude con el que se encubren relaciones laborales. Si las relaciones laborales ya están reguladas, ¿para qué se necesita una nueva regulación? La respuesta corta a esto sería que para nada, pero este ministerio ya ha demostrado ser una herramienta de propaganda. Lo han hecho recientemente con la <a href="https://www.todoporhacer.org/reforma-laboral-psoe-up/" target="_blank" rel="noreferrer noopener">reforma laboral</a> que no ha revertido, ni mucho menos, la pérdida de derechos que supusieron las anteriores reformas (<a href="https://www.todoporhacer.org/monografico-sobre-la-reforma-laboral/" target="_blank" rel="noreferrer noopener">2012</a> y <a href="https://www.todoporhacer.org/especial-reforma-laboral-septiembre-2010/" target="_blank" rel="noreferrer noopener">2010</a>). Del mismo modo, también consideramos que lo que se hizo con la llamada <a href="https://www.todoporhacer.org/ley-rider/" target="_blank" rel="noreferrer noopener"><em>ley rider</em> </a>tuvo mucho de propagandístico. Después de que los tribunales señalaran que lo que se hacía con los riders, igual que con las becarias, era un fraude y que, como no podía ser de otra forma, eran trabajadores, se sacó una norma específica del todo innecesaria, pero útil como propaganda sobre la mejora de derechos laborales.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img decoding="async" loading="lazy" width="626" height="626" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda.jpeg" alt="" class="lazy lazy-hidden wp-image-42906" srcset="" data-srcset="https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda.jpeg 626w, https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda-300x300.jpeg 300w, https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda-150x150.jpeg 150w" sizes="(max-width: 626px) 100vw, 626px" /><noscript><img decoding="async" loading="lazy" width="626" height="626" src="https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda.jpeg" alt="" class="wp-image-42906" srcset="https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda.jpeg 626w, https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda-300x300.jpeg 300w, https://www.todoporhacer.org/wp-content/uploads/2022/11/becas_yolanda-150x150.jpeg 150w" sizes="(max-width: 626px) 100vw, 626px" /></noscript></figure></div><p>Pero el problema de fondo no reside en que el ministerio y, por extensión, el gobierno haga propaganda con supuestas mejoras laborales que no son tal cosa o que son poco más que migajas (mucho más no pueden ser para que hasta <a href="https://www.todoporhacer.org/que-dicen-estos-de-la-ceoe/" target="_blank" rel="noreferrer noopener">la CEOE</a> esté de acuerdo) para la clase trabajadora. En el caso de las “becas” la regulación puede perjudicar a quienes traten de luchar, como venimos haciendo, por el reconocimiento de una relación laboral al uso. Ya lo dijimos hace unos 5 años cuando ya se llevó al congreso esta misma cuestión: no es más que un intento de legalizar y legitimar la precariedad.</p><p>Quizá para las personas que no estén muy familiarizadas con las “becas” les pueda servir la siguiente comparación. Sería raro que alguien no supiera que en la hostelería es más que habitual que no se respete la jornada máxima y currar doce horas diarias (sin cobrar las horas extra) está a la orden del día. ¿Que pensarían si la ministra propusiera que, dado el mal uso que se hace de los contratos en la hostelería, se va a regular la jornada a diez horas? Así, en vez de tener que trabajar doce horas trabajarían solo diez. En definitiva, un avance, otro logro que sumaría <em>el gobierno más progresista de la historia</em>. Pues nada distinto están diciendo a las becarias: estás haciendo un trabajo estructural, es decir, eres una trabajadora, pero en vez de reconocértelo vamos a crear una nueva norma con la que vamos a darte vacaciones (cosa que ya tiene reconocida cualquier trabajadora) y vas a cobrar más que ahora, pero menos de lo que deberías, claro. Y por si fuera poco, ¡lo vamos a vender como un avance social!</p><p>La excusa de las “becas” siempre viene de la mano de la “formación”. Pero si nos pagan y ahora parece que quieren pagar más sabemos que no es formación o que no solo es eso. Lo que se paga en las universidades por las matrículas es prueba suficiente para saber que por estudiar no te pagan. Es más bien al contrario. ¿Quién se cree que las empresas van a pagarte por formarte? Te van a pagar por trabajar y te van a pagar lo menos posible. Esta regulación va a servir para legalizar el pagar poco a las personas que están terminando sus estudios o acaban de hacerlo. No está de más recordar que la formación es algo intrínseco a los puestos de trabajo y no algo ajeno por el que sea necesario estar un periodo determinado con una “beca”.</p><p>Por otro lado, para tranquilizar a las malpensadas dirán que limitan las becarias que puede tener una empresa en función de su tamaño. Pero si esta regulación fuese buena, ¿por qué limitarla a un porcentaje específico? Si nos van a formar y, además, pagarnos ¿por qué limitar estas bondades? Las preguntas se responden solas, pero, por si acaso, contestamos de nuevo: porque van a legalizar la precariedad, pero limitada, que para eso son <em>progres</em>.</p><p class="has-text-align-right"><strong><a href="https://xn--enseanza-g3a.cntmadrid.org/" target="_blank" rel="noreferrer noopener">Sindicato de Enseñanza e Intervención Social de CNT-AIT</a></strong></p><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.todoporhacer.org/estatuto-becarias/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Festatuto-becarias%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=TodoPorHacer1&text=%3Cstrong%3ESobre%20el%20futuro%20Estatuto%20de%20los%20y%20las%20becarias%3C%2Fstrong%3E&url=https%3A%2F%2Fwww.todoporhacer.org%2Festatuto-becarias%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Festatuto-becarias%2F&title=%3Cstrong%3ESobre%20el%20futuro%20Estatuto%20de%20los%20y%20las%20becarias%3C%2Fstrong%3E" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/novela-ficcion-los-desposeidos/" rel="prev"><span class="meta-nav">&larr;</span> [Novela ficción] Los desposeídos</a></li><li class="next"><a href="https://www.todoporhacer.org/ensayo-actuar-aqui-y-ahora-pensando-la-ecologia-social-de-murray-bookchin/" rel="next">[Ensayo] Actuar aquí y ahora. Pensando la ecología social de Murray Bookchin <span class="meta-nav">&rarr;</span></a></li></ul></div><div id="secondary"><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/otan-rusia-ucrania/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150.png" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150.png, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@1.5x.png 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@2x.png 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@2.5x.png 2.5x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/otan-rusia-ucrania/" class="wpp-post-title" target="_self">La OTAN, Rusia y Ucrania: una glosa impertinente</a> <span class="wpp-meta post-stats"><span class="wpp-date">febrero 2022</span></span></li><li> <a href="https://www.todoporhacer.org/anarquistas-guerra-ucrania/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37453-featured-150x150.jpeg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37453-featured-150x150.jpeg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37453-featured-150x150@1.5x.jpeg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37453-featured-150x150@2x.jpeg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37453-featured-150x150@2.5x.jpeg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37453-featured-150x150@3x.jpeg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/anarquistas-guerra-ucrania/" class="wpp-post-title" target="_self">Estrategias y luchas anarquistas contra la guerra en Ucrania y Rusia</a> <span class="wpp-meta post-stats"><span class="wpp-date">marzo 2022</span></span></li><li> <a href="https://www.todoporhacer.org/contra-las-anexiones-y-la-agresion-imperial/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37056-featured-150x150.jpg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37056-featured-150x150.jpg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37056-featured-150x150@1.5x.jpg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37056-featured-150x150@2x.jpg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37056-featured-150x150@2.5x.jpg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37056-featured-150x150@3x.jpg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/contra-las-anexiones-y-la-agresion-imperial/" class="wpp-post-title" target="_self">Contra las anexiones y la agresión imperial</a> <span class="wpp-meta post-stats"><span class="wpp-date">febrero 2022</span></span></li><li> <a href="https://www.todoporhacer.org/gabriel-kuhn-piratas/" title="Entrevista a Gabriel Kuhn (primera parte):  “Los piratas defendían una sociedad de individuos libres que establecían sus propios códigos de conducta”" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37789-featured-150x150.jpeg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37789-featured-150x150.jpeg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37789-featured-150x150@1.5x.jpeg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37789-featured-150x150@2x.jpeg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37789-featured-150x150@2.5x.jpeg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37789-featured-150x150@3x.jpeg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/gabriel-kuhn-piratas/" title="Entrevista a Gabriel Kuhn (primera parte):  “Los piratas defendían una sociedad de individuos libres que establecían sus propios códigos de conducta”" class="wpp-post-title" target="_self">Entrevista a Gabriel Kuhn (primera parte): <small>“Los piratas defendían una sociedad de individuos libres que establecían sus propios códigos de conducta”</small></a> <span class="wpp-meta post-stats"><span class="wpp-date">abril 2022</span></span></li></ul></aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.todoporhacer.org/noviembre-2022/" title="En las calles y en la web el nº 142 de Todo por Hacer (noviembre de 2022)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.todoporhacer.org/wp-content/uploads/2022/11/noviembre_2022_portada-106x150.png" class="attachment-150x150x size-150x150x wp-post-image" alt="" decoding="async" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="300" srcset="https://www.todoporhacer.org/wp-content/uploads/2022/11/noviembre_2022_portada-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2022/11/noviembre_2022_portada-211x300.png 211w, https://www.todoporhacer.org/wp-content/uploads/2022/11/noviembre_2022_portada.png 540w" sizes="(max-width: 300px) 100vw, 300px" /></span></a> <span class="cat-post-date post-date">noviembre 2022</span></div></li></ul></aside><aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Boletín electrónico</span></h3><div class="
 mailpoet_form_popup_overlay
 "></div><div
 id="mailpoet_form_1"
 class="
 mailpoet_form
 mailpoet_form_widget
 mailpoet_form_position_
 mailpoet_form_animation_
 "
 ><form
 target="_self"
 method="post"
 action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
 novalidate
 data-delay=""
 data-exit-intent-enabled=""
 data-font-family=""
 data-cookie-expiration-time=""
 > <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="c4237a8f64" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label" style="display: none !important;">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label for="form_email_1" class="mailpoet-screen-reader-text" data-automation-id="form_email_label" >Correo Electrónico <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_OWQyNTUxMmVjMmY0X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="Este valor debe ser un correo electrónico válido." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="Este campo es obligatorio."/></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside></div><div id="after-body-content"><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/noviembre-2022/" title="En las calles y en la web el nº 142 de Todo por Hacer (noviembre de 2022)"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/11/noviembre_2022_portada-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/11/noviembre_2022_portada-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/noviembre-2022/" rel="bookmark" title="En las calles y en la web el nº 142 de Todo por Hacer (noviembre de 2022)"> En las calles y en la web el nº 142 de Todo por Hacer (noviembre de 2022) </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/brasil/" rel="tag">Brasil</a> <a href="https://www.todoporhacer.org/etiqueta/derechos-laborales/" rel="tag">Derechos laborales</a> <a href="https://www.todoporhacer.org/etiqueta/racismo/" rel="tag">Racismo</a> <a href="https://www.todoporhacer.org/etiqueta/sanidad/" rel="tag">Sanidad</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=noviembre+2022"><time class="entry-date published" datetime="2022-11-06T13:38:54+01:00">noviembre 2022</time></a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/convenio-189-insuficiente/" title="España ratifica el Convenio 189: «un hito importante, pero insuficiente»"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/06/trabajadoras-del-hogar-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/06/trabajadoras-del-hogar-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/convenio-189-insuficiente/" rel="bookmark" title="España ratifica el Convenio 189: «un hito importante, pero insuficiente»"> España ratifica el Convenio 189: «un hito importante, pero insuficiente» </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/derechos-laborales/" rel="tag">Derechos laborales</a> <a href="https://www.todoporhacer.org/etiqueta/trabajadoras/" rel="tag">Trabajadoras</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=julio+2022"><time class="entry-date published" datetime="2022-06-22T18:57:50+02:00">julio 2022</time></a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/primavera-conflictos-laborales/" title="En Primavera florecen los conflictos laborales"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/04/feria-de-abril-explotacion-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/04/feria-de-abril-explotacion-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/primavera-conflictos-laborales/" rel="bookmark" title="En Primavera florecen los conflictos laborales"> En Primavera florecen los conflictos laborales </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/derechos-laborales/" rel="tag">Derechos laborales</a> <a href="https://www.todoporhacer.org/etiqueta/lucha-de-clases/" rel="tag">Lucha de clases</a> <a href="https://www.todoporhacer.org/etiqueta/luchas-obreras/" rel="tag">Luchas obreras</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=mayo+2022"><time class="entry-date published" datetime="2022-05-03T00:59:00+02:00">mayo 2022</time></a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/paro-transportes/" title="Algunos apuntes sobre el paro de transportes"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/04/transporte1-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/04/transporte1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" decoding="async" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/paro-transportes/" rel="bookmark" title="Algunos apuntes sobre el paro de transportes"> Algunos apuntes sobre el paro de transportes </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/derechos-laborales/" rel="tag">Derechos laborales</a> <a href="https://www.todoporhacer.org/etiqueta/ecologismo/" rel="tag">Ecologismo</a> <a href="https://www.todoporhacer.org/etiqueta/sindicalismo/" rel="tag">Sindicalismo</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=abril+2022"><time class="entry-date published" datetime="2022-04-04T12:54:57+02:00">abril 2022</time></a></span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estatuto-becarias/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='42904' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="773a0bcc67" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="207"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscríbete</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>No voy a recorrer 10.000 kilómetros para ayudar a asesinar a un país pobre simplemente para continuar la dominación de los blancos contra los esclavos negros.</p><div class="attribution">&mdash;&nbsp;<cite class="author">Muhammad Ali</cite></div></div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links"><ul></ul></div></div><div class="footer-socket-left-section"></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="cookies-eu-wrapper"><div 
 id="cookies-eu-banner" 
 data-wait-remove="250"
 ><div id="cookies-eu-label"> Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.todoporhacer.org/politica-de-cookies/">Ver</a></div><div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button> <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div></div></div><div id="cookies-eu-banner-closed"> <span>Privacidad</span></div> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params={"edgeY":"15","horizontal_container_classnames":""};</script> <script type='text/javascript' id='mailpoet_public-js-extra'>var MailPoetForm={"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','Hubo un error al ejecutar la petición. Por favor, inténtalo de nuevo.')}else{setTimeout(initMailpoetTranslation,250);}}
setTimeout(initMailpoetTranslation,250);</script> <script type="text/javascript">jQuery(function($){'use strict';window.Adapta_RGPD=window.Adapta_RGPD||{};Adapta_RGPD.getCookie=function(name){var v=document.cookie.match('(^|;) ?'+name+'=([^;]*)(;|$)');return v?v[2]:null;}
Adapta_RGPD.setCookie=function(name,value){var date=new Date();date.setTime(date.getTime()+this.cookieTimeout);document.cookie=name+'='+value+';expires='+date.toUTCString()+';path=/';};Adapta_RGPD.deleteCookie=function(name){var hostname=document.location.hostname.replace(/^www\./,'');var nacked=hostname.replace(/^[^.]+\./g,"");var commonSuffix='; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';document.cookie=name+'=; domain=.'+hostname+commonSuffix;document.cookie=name+'=; domain=.'+nacked+commonSuffix;document.cookie=name+'='+commonSuffix;document.cookie.split(';').filter(function(el){return el.trim().indexOf(name)===0;}).forEach(function(el){var[k,v]=el.split('=');document.cookie=k+'=; domain=.'+hostname+commonSuffix;document.cookie=k+'=; domain=.'+nacked+commonSuffix;document.cookie=k+'='+commonSuffix;})};Adapta_RGPD.onlyUnique=function(value,index,self){return self.indexOf(value)===index;};Adapta_RGPD.removeItemOnce=function(arr,value){var index=arr.indexOf(value);if(index>-1){arr.splice(index,1);}
return arr;};Adapta_RGPD.cargarEventos=function(){$("[id^='custom-cookies-accept']").click(function(){var consents=new Array();var value=Adapta_RGPD.getCookie('hasConsents');if(null!=value&&value.length){consents=value.split("+")}
var consent=this.dataset.consent;consents.push(consent)
var unique=consents.filter(Adapta_RGPD.onlyUnique);Adapta_RGPD.setCookie('hasConsents',unique.join('+'));Adapta_RGPD.setCookie('hasConsent',true);});$("[id^='custom-cookies-reject'],#custom-cookies-eu-reject,#cookies-eu-reject").click(function(){const trackingCookiesNames=['__utma','__utmb','__utmc','__utmt','__utmv','__utmz','_ga','_gat','_gid','_fbp'];var value=Adapta_RGPD.getCookie('hasConsents');if(null==value){return}
var consent=('undefined'!==typeof this.dataset&&this.dataset.hasOwnProperty('consent'))?this.dataset.consent:null;if(consent!=null){var consents=value.split("+")
consents=Adapta_RGPD.removeItemOnce(consents,consent)
Adapta_RGPD.setCookie('hasConsents',consents.join('+'));}
if('ANLTCS'==consent||null==consent){trackingCookiesNames.map(Adapta_RGPD.deleteCookie);}});$("#cookies-eu-banner-closed, .cookies-eu-banner-closed").click(function(){var date=new Date();date.setTime(date.getTime()+33696000000);document.cookie='hasConsent'+'='+'configure'+';expires='+date.toUTCString()+';path=/';window.location.reload();});}
Adapta_RGPD.init=function(){jQuery(document).ready(function($){var bots=/bot|crawler|spider|crawling/i;var isBot=bots.test(navigator.userAgent);if(isBot){return;}
new CookiesEuBanner(function(){var ajaxurl='https://www.todoporhacer.org/wp-admin/admin-ajax.php';var data={action:'accept_cookie_consent',security:'f2f195c26d'};$.post(ajaxurl,data,function(response){if(undefined!==response.success&&false===response.success){return;}
var scripts=response.split(",");scripts.forEach(function(src){var script=document.createElement('script');script.setAttribute("src",src);document.getElementsByTagName("head")[0].appendChild(script);});});},true);Adapta_RGPD.cargarEventos();});}
Adapta_RGPD.init();});</script> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">if(typeof jQuery!=='undefined'){var cat_posts_namespace=window.cat_posts_namespace||{};cat_posts_namespace.layout_wrap_text=cat_posts_namespace.layout_wrap_text||{};cat_posts_namespace.layout_img_size=cat_posts_namespace.layout_img_size||{};cat_posts_namespace.layout_wrap_text={preWrap:function(widget){jQuery(widget).find('.cat-post-item').each(function(){var _that=jQuery(this);_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;});return;},add:function(_this){var _that=jQuery(_this);if(_that.find('p.cpwp-excerpt-text').height()<_that.find('.cat-post-thumbnail').height()){_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass("cpwp-wrap-text");_that.find('p.cpwp-excerpt-text').addClass("cpwp-wrap-text");}else{_that.find('p.cpwp-excerpt-text').removeClass("cpwp-wrap-text");_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass("cpwp-wrap-text");}
return;},handleLazyLoading:function(_this){var width=jQuery(_this).find('img').width();if(0!==width){cat_posts_namespace.layout_wrap_text.add(_this);}else{jQuery(_this).find('img').one("load",function(){cat_posts_namespace.layout_wrap_text.add(_this);});}
return;},setClass:function(widget){jQuery(widget).find('.cat-post-item').each(function(){cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);});return;}}
cat_posts_namespace.layout_img_size={replace:function(_this){var _that=jQuery(_this),resp_w=_that.width(),resp_h=_that.height(),orig_w=_that.data('cat-posts-width'),orig_h=_that.data('cat-posts-height');if(resp_w<orig_w){_that.height(resp_w*orig_h/orig_w);}else{_that.height('');}
return;},handleLazyLoading:function(_this){var width=jQuery(_this).width();if(0!==width){cat_posts_namespace.layout_img_size.replace(_this);}else{jQuery(_this).one("load",function(){cat_posts_namespace.layout_img_size.replace(_this);});}
return;},setHeight:function(widget){jQuery(widget).find('.cat-post-item img').each(function(){cat_posts_namespace.layout_img_size.handleLazyLoading(this);});return;}}
let widget=jQuery('#category-posts-2-internal');jQuery(document).ready(function(){cat_posts_namespace.layout_wrap_text.preWrap(widget);cat_posts_namespace.layout_wrap_text.setClass(widget);cat_posts_namespace.layout_img_size.setHeight(widget);});jQuery(window).on('load resize',function(){cat_posts_namespace.layout_wrap_text.setClass(widget);cat_posts_namespace.layout_img_size.setHeight(widget);});}</script> <script defer src="https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_c7bb8ca50c7cddc7124e95add4802d4a.js"></script></body></html>
<!-- Dynamic page generated in 0.330 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-12 22:56:10 -->

<!-- Compression = gzip -->