<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.todoporhacer.org/wp-content/cache/autoptimize/css/autoptimize_019352461b7c758dceb7db7f6f6b60bc.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.todoporhacer.org/wp-content/cache/autoptimize/css/autoptimize_019352461b7c758dceb7db7f6f6b60bc.css" rel="stylesheet" /></noscript><title>#FreePablo - Todo Por Hacer</title><meta name="description" content="Ya han pasado más de dos meses desde que comenzara la invasión de Ucrania por parte del ejército ruso. Desde finales de febrero, a diario, nos llegan" /><link rel="canonical" href="https://www.todoporhacer.org/freepablo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="#FreePablo - Todo Por Hacer" /><meta property="og:description" content="Ya han pasado más de dos meses desde que comenzara la invasión de Ucrania por parte del ejército ruso. Desde finales de febrero, a diario, nos llegan" /><meta property="og:url" content="https://www.todoporhacer.org/freepablo/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:published_time" content="2022-04-28T15:43:00+00:00" /><meta property="article:modified_time" content="2022-04-28T16:10:04+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2022/04/freepablo.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1536" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Todoporhacer1" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Todo Por Hacer" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","url":"https://www.todoporhacer.org/","sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"],"logo":{"@type":"ImageObject","@id":"https://www.todoporhacer.org/#logo","inLanguage":"es","url":"https://www.todoporhacer.org/wp-content/uploads/2021/12/txh_icono_trans.png","contentUrl":"https://www.todoporhacer.org/wp-content/uploads/2021/12/txh_icono_trans.png","width":500,"height":500,"caption":"Todo Por Hacer"},"image":{"@id":"https://www.todoporhacer.org/#logo"}},{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","description":"Publicación anarquista","publisher":{"@id":"https://www.todoporhacer.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.todoporhacer.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.todoporhacer.org/freepablo/#primaryimage","inLanguage":"es","url":"https://www.todoporhacer.org/wp-content/uploads/2022/04/freepablo.jpg","contentUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/04/freepablo.jpg","width":2048,"height":1536},{"@type":"WebPage","@id":"https://www.todoporhacer.org/freepablo/#webpage","url":"https://www.todoporhacer.org/freepablo/","name":"#FreePablo - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/freepablo/#primaryimage"},"datePublished":"2022-04-28T15:43:00+00:00","dateModified":"2022-04-28T16:10:04+00:00","description":"Ya han pasado más de dos meses desde que comenzara la invasión de Ucrania por parte del ejército ruso. Desde finales de febrero, a diario, nos llegan","breadcrumb":{"@id":"https://www.todoporhacer.org/freepablo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.todoporhacer.org/freepablo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.todoporhacer.org/freepablo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.todoporhacer.org/"},{"@type":"ListItem","position":2,"name":"#FreePablo"}]},{"@type":"Article","@id":"https://www.todoporhacer.org/freepablo/#article","isPartOf":{"@id":"https://www.todoporhacer.org/freepablo/#webpage"},"author":{"@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc"},"headline":"#FreePablo","datePublished":"2022-04-28T15:43:00+00:00","dateModified":"2022-04-28T16:10:04+00:00","mainEntityOfPage":{"@id":"https://www.todoporhacer.org/freepablo/#webpage"},"wordCount":597,"commentCount":1,"publisher":{"@id":"https://www.todoporhacer.org/#organization"},"image":{"@id":"https://www.todoporhacer.org/freepablo/#primaryimage"},"thumbnailUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/04/freepablo.jpg","keywords":["Polonia","Ucrania"],"articleSection":["Artículos"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoporhacer.org/freepablo/#respond"]}]},{"@type":"Person","@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc","name":"Todo Por Hacer","sameAs":["https://todoporhacer.org","https://twitter.com/Todoporhacer1"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed de los comentarios" href="https://www.todoporhacer.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Comentario #FreePablo del feed" href="https://www.todoporhacer.org/freepablo/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-66608346-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <noscript><link rel='stylesheet'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link rel='stylesheet'  href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1628363200' type='text/css' media='all' /></noscript><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1628363200' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_17cd07d2c2c2e450ea721efcee28c0e1.js?ver=1.3.5' id='argpd-cookies-eu-banner-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.0' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/suscripciones\\\/\",\"label\":\"Suscr\\u00edbete\"}]","home_url":"https:\/\/www.todoporhacer.org","hash_tracking":"false","ua":"UA-66608346-1","v4_id":""};</script> <script type='text/javascript' id='quotescollection-js-extra'>var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"714db02980","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_f24dec07b1a7fe437cff3e99c6c35a1f.js?ver=2.5.2' id='quotescollection-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts","ID":38592,"token":"8312ffaaf2","lang":0,"debug":0}</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.1' id='html5-js'></script> <![endif]--> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_0e74f3b1ec0fadba05a815aba98f7490.js?ver=7.13.32' id='the_champ_ss_general_scripts-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_7522203b7fa4931c411b7a3870bdec10.js?ver=7.13.32' id='the_champ_share_counts-js'></script> <link rel="https://api.w.org/" href="https://www.todoporhacer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoporhacer.org/wp-json/wp/v2/posts/38592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.todoporhacer.org/?p=38592' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffreepablo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffreepablo%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php"><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-38592 single-format-standard custom-background wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p></div></div><div id="header-right-section"></div></div></div><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div><nav id="site-navigation" class="main-navigation clearfix"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png" alt="Todo por hacer"/> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="https://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div> <span class="menu-toggle"></span><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <input type="search" 
 class="search-field" 
 placeholder="Buscar" 
 value="" name="s" 
 title="Search"> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard"> <span class="avia_hidden_link_text">Flipboar</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="https://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><header class="entry-header"><h1 class="entry-title"> #FreePablo</h1></header><div id="primary"><div id="content" class="clearfix"><article id="post-38592" class="post-38592 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-polonia tag-ucrania"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;</span></div><div class="featured-image"> <img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2022/04/freepablo-800x445.jpg" class="a3-notlazy wp-post-image" alt="" /></div><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/?s=mayo+2022"><time class="entry-date published" datetime="2022-04-28T17:43:00+02:00">mayo 2022</time></a><time class="updated" datetime="2022-04-28T18:10:04+02:00">abril 2022</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/etiqueta/polonia/" rel="tag">Polonia</a> <a href="https://www.todoporhacer.org/etiqueta/ucrania/" rel="tag">Ucrania</a></span></div><div class="entry-content clearfix"><p>Ya han pasado más de dos meses desde que comenzara la <a href="https://www.todoporhacer.org/monografico-ucrania/">invasión de Ucrania por parte del ejército ruso</a>. Desde finales de febrero, a diario, nos llegan noticias, fotos y vídeos de esta guerra, de los horrores que acompañan a cualquier conflicto bélico. Cuando todo esto empezó, uno de los reporteros que se trasladaron hasta allí fue <a href="https://twitter.com/PabVis">Pablo González</a>, periodista y politólogo especializado en Europa del Este que ya ha había cubierto conflictos armados como el de Ucrania (2014) o el de Nagorno Karabaj. Durante cuatro días, Pablo informó desde la frontera polaca de la huida masiva de ucranianos ante los primeros compases de la guerra. Artículos en Público, conexiones en directo para <em>La Sexta</em> o una gran producción de contenido en Twitter dejan constancia de este trabajo.</p><p>Pero todo esto acabó la mañana del 28 de febrero, cuando las autoridades polacas le detuvieron en la localidad de Przemysl. Durante varios días, no estaba muy claro ni donde estaba ni de que le acusaban. Finalmente, tras tres días, el gobierno polaco informó de su detención y de los cargos que pesaban sobre él: ser miembro de la inteligencia militar rusa y “actuar contra los intereses de Polonia”. Desde entonces, Pablo ha permanecido en prisión preventiva (se supone que así seguirá hasta el 29 de mayo), incomunicado sin poder hablar con su mujer e hijos o recibir cartas. Su abogado tampoco ha podido hablar con él y se le ha asignado un abogado de oficio polaco. Sólo el cónsul español en Polonia ha conseguido visitarle en dos ocasiones, manifestando que Pablo ha perdido 10 kilos en estos meses y que se sigue declarando inocente.</p><p>Las pruebas aportadas por el gobierno polaco hasta ahora se basan en el origen de Pablo, nacido en Rusia, de padres rusos. Su madre es hija de un “niño de la guerra” español, de los muchos que fueron enviados a la URSS ante el avance franquista durante la Guerra Civil. Tras la separación de sus padres, Pablo pasó a residir en el País Vasco, obteniendo la nacionalidad española. De este modo, Pablo tiene dos pasaportes, el ruso con su nombre de nacimiento, y el español, con su nombre castellanizado y los apellidos de su abuelo paterno. Y hasta ahí todo&#8230;</p><p>Ante esta situación, lo que ahora preocupa, además de la situación física y psicológica de Pablo, es la poca fiabilidad en que reciba un juicio justo por parte de las instituciones polacas. A todo lo visto en este caso, se suma que hablamos de un país sancionado por la Comisión Europea por la falta de independencia de su judicatura respecto al gobierno ultraconservador de <em>Ley y Justicia</em>. Por otro lado, también es de destacar la inacción del gobierno español, que ha tratado en todo momento de escurrir el bulto y hacer lo mínimo por reclamar que se respeten los derechos básicos de Pablo González (y que decir de las connotaciones de este caso en lo que se refiere al ataque a la libertad de información). Un suma y sigue en la política exterior del <em>gobierno más progresista de la historia</em>.</p><p>Por nuestra parte, sólo nos queda enviar todo nuestro apoyo y cariño a los allegados de Pablo y <a href="https://www.youtube.com/watch?v=yI6OkW22bkw">reclamar su libertad</a>.</p><p class="has-text-align-right"><em>Para más información sobre este caso, os recomendamos buscar el hashtag de Twitter #FreePabloGonzález y la cuenta <a href="https://twitter.com/FreePabloGonz">@FreePabloGonz</a></em></p><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.todoporhacer.org/freepablo/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Ffreepablo%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=TodoPorHacer1&text=%23FreePablo&url=https%3A%2F%2Fwww.todoporhacer.org%2Ffreepablo%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Ffreepablo%2F&title=%23FreePablo" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/brasil-entre-crisis-y-elecciones/" rel="prev"><span class="meta-nav">&larr;</span> Brasil, entre crisis y elecciones</a></li><li class="next"></li></ul></div><div id="secondary"><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/fraguas-vence-primera-batalla/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150.jpg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150.jpg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@1.5x.jpg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@2x.jpg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@2.5x.jpg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@3x.jpg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/fraguas-vence-primera-batalla/" class="wpp-post-title" target="_self">Fraguas Revive. La okupación rural vence su primera batalla provisionalmente al derribo del pueblo</a> <span class="wpp-meta post-stats"><span class="wpp-date">mayo 2021</span></span></li><li> <a href="https://www.todoporhacer.org/otan-rusia-ucrania/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150.png" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150.png, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@1.5x.png 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@2x.png 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@2.5x.png 2.5x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/otan-rusia-ucrania/" class="wpp-post-title" target="_self">La OTAN, Rusia y Ucrania: una glosa impertinente</a> <span class="wpp-meta post-stats"><span class="wpp-date">febrero 2022</span></span></li><li> <a href="https://www.todoporhacer.org/carlo-giuliani/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150.jpg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150.jpg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@1.5x.jpg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@2x.jpg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@2.5x.jpg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@3x.jpg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/carlo-giuliani/" class="wpp-post-title" target="_self">Carlo Vive, uno di Noi. Veinte años del asesinato en Génova de Carlo Giuliani</a> <span class="wpp-meta post-stats"><span class="wpp-date">junio 2021</span></span></li><li> <a href="https://www.todoporhacer.org/otan-ucrania-rusia/" title="Europa al borde del abismo: De la Nueva Guerra Fría a un paso de la Tercera Guerra Mundial entre la OTAN, Ucrania y Rusia" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/36535-featured-150x150.jpeg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/36535-featured-150x150.jpeg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/36535-featured-150x150@1.5x.jpeg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/36535-featured-150x150@2x.jpeg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/36535-featured-150x150@2.5x.jpeg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/36535-featured-150x150@3x.jpeg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/otan-ucrania-rusia/" title="Europa al borde del abismo: De la Nueva Guerra Fría a un paso de la Tercera Guerra Mundial entre la OTAN, Ucrania y Rusia" class="wpp-post-title" target="_self">Europa al borde del abismo: <small>De la Nueva Guerra Fría a un paso de la Tercera Guerra Mundial entre la OTAN, Ucrania y Rusia</small></a> <span class="wpp-meta post-stats"><span class="wpp-date">enero 2022</span></span></li></ul></aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.todoporhacer.org/monografico-ucrania/" title="Monográfico sobre la guerra en Ucrania"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-150x103.png" class="attachment-150x150x size-150x150x wp-post-image" alt="" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="300" srcset="https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-150x103.png 150w, https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-300x206.png 300w, https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-392x272.png 392w, https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-130x90.png 130w, https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1.png 539w" sizes="(max-width: 300px) 100vw, 300px" /></span></a> <span class="cat-post-date post-date">abril 2022</span></div></li></ul></aside><aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Boletín electrónico</span></h3><div class="
 mailpoet_form_popup_overlay
 "></div><div
 id="mailpoet_form_1"
 class="
 mailpoet_form
 mailpoet_form_widget
 mailpoet_form_position_
 mailpoet_form_animation_
 "
 ><form
 target="_self"
 method="post"
 action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
 novalidate
 data-delay=""
 data-exit-intent-enabled=""
 data-font-family=""
 data-cookie-expiration-time=""
 > <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="82a0eb5a5e" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OWQyNTUxMmVjMmY0X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside></div><div id="after-body-content"><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/ensayo-la-invasion-de-ucrania/" title="[Ensayo] La invasión de Ucrania"> <img width="240" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/04/la-invasion-de-ucrania-txalaparta-eus-240x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="240" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/04/la-invasion-de-ucrania-txalaparta-eus-240x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/ensayo-la-invasion-de-ucrania/" rel="bookmark" title="[Ensayo] La invasión de Ucrania"> [Ensayo] La invasión de Ucrania </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/guerra/" rel="tag">guerra</a> <a href="https://www.todoporhacer.org/etiqueta/rusia/" rel="tag">Rusia</a> <a href="https://www.todoporhacer.org/etiqueta/ucrania/" rel="tag">Ucrania</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=mayo+2022"><time class="entry-date published" datetime="2022-04-28T00:26:13+02:00">mayo 2022</time></a><time class="updated" datetime="2022-04-28T00:26:15+02:00">abril 2022</time></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/causas-invasion-ucrania/" title="El mundo al borde del abismo: Causas de la invasión rusa a Ucrania que podría desencadenar la Tercera Guerra Mundial"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/01/crimea-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/01/crimea-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/causas-invasion-ucrania/" rel="bookmark" title="El mundo al borde del abismo: Causas de la invasión rusa a Ucrania que podría desencadenar la Tercera Guerra Mundial"> El mundo al borde del abismo: Causas de la invasión rusa a Ucrania que podría desencadenar la Tercera Guerra Mundial </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/guerra/" rel="tag">guerra</a> <a href="https://www.todoporhacer.org/etiqueta/rusia/" rel="tag">Rusia</a> <a href="https://www.todoporhacer.org/etiqueta/ucrania/" rel="tag">Ucrania</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=mayo+2022"><time class="entry-date published" datetime="2022-04-22T10:50:38+02:00">mayo 2022</time></a><time class="updated" datetime="2022-04-22T10:51:01+02:00">abril 2022</time></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/ucrania-rearme-extrema-derecha/" title="Ucrania como escenario de entrenamiento, enfrentamiento y rearme de las extremas derechas"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/03/batallon-azov-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/03/batallon-azov-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/ucrania-rearme-extrema-derecha/" rel="bookmark" title="Ucrania como escenario de entrenamiento, enfrentamiento y rearme de las extremas derechas"> Ucrania como escenario de entrenamiento, enfrentamiento y rearme de las extremas derechas </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/antifascismo/" rel="tag">Antifascismo</a> <a href="https://www.todoporhacer.org/etiqueta/fascismo/" rel="tag">fascismo</a> <a href="https://www.todoporhacer.org/etiqueta/rusia/" rel="tag">Rusia</a> <a href="https://www.todoporhacer.org/etiqueta/ucrania/" rel="tag">Ucrania</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=abril+2022"><time class="entry-date published" datetime="2022-04-09T19:14:00+02:00">abril 2022</time></a><time class="updated" datetime="2022-04-22T10:53:03+02:00">abril 2022</time></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/monografico-ucrania/" title="Monográfico sobre la guerra en Ucrania"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-390x205.png" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/04/portada_monografico_ucrania-1-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/monografico-ucrania/" rel="bookmark" title="Monográfico sobre la guerra en Ucrania"> Monográfico sobre la guerra en Ucrania </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/guerra/" rel="tag">guerra</a> <a href="https://www.todoporhacer.org/etiqueta/ucrania/" rel="tag">Ucrania</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=abril+2022"><time class="entry-date published" datetime="2022-04-07T15:16:41+02:00">abril 2022</time></a><time class="updated" datetime="2022-04-07T15:17:12+02:00">abril 2022</time></span></div></div></div></div></div><div id="comments" class="comments-area"><h3 class="comments-title aaa"> Un comentario en «<span>#FreePablo</span>»</h3><ul class="comment-list"><li class="pingback even thread-even depth-1" id="comment-59757"><p> Pingback: <a href='https://www.federacionanarquista.net/freepablo/' rel='external nofollow ugc' class='url'>#FreePablo &#8211; Federación Anarquista</a></p></li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/freepablo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='38592' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb9b6d370b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="146"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscríbete</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Si no estáis prevenidos ante los medios de comunicación, os harán amar al opresor y odiar al oprimido.</p><div class="attribution">&mdash;&nbsp;<cite class="author">Malcom X</cite></div></div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul></ul></div></div><div class="footer-socket-left-section"></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="cookies-eu-wrapper"><div 
 id="cookies-eu-banner" 
 data-wait-remove="250"
 ><div id="cookies-eu-label"> Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.todoporhacer.org/politica-de-cookies/">Ver</a></div><div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button> <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div></div></div><div id="cookies-eu-banner-closed"> <span>Privacidad</span></div> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_dd94825f2ed6b748019b14ba0bedfa2c.js?ver=5.9.3' id='txh-script-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_680d0976d77ee53832599120d7a590e9.js?ver=5.9.3' id='call_ac-custom-js-front-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_b6a50004c24a8ff4ef5e8b4b1d91e56b.js?ver=5.9.3' id='call_ac-js-front-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.1' id='colormag-sticky-menu-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.1' id='colormag-navigation-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.1' id='colormag-fitvids-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.1' id='colormag-skip-link-focus-fix-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.1' id='colormag-custom-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script defer type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js'></script> <script defer type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"15","horizontal_container_classnames":""};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_624ebb44eb0fd0fd92d0a0433823c630.js?ver=2.4.9' id='jquery-lazyloadxt-extend-js'></script> <script type='text/javascript' id='mailpoet_public-js-extra'>var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_2ecdf113c10af8cd9eddfed61cf77bf2.js?ver=3.87.2' id='mailpoet_public-js'></script> <script type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type="text/javascript">jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);
      
      document.cookie = name + '=' + value + ';expires=' + date.toUTCString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toUTCString() + ';path=/';
      		window.location.reload();
		});

		 

		// Alternar la visibilidad de la capa informativa.		
			}

	// init
	Adapta_RGPD.init = function(){

		jQuery(document).ready(function($) {

			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '543fd29c6c'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);

			Adapta_RGPD.cargarEventos();
		});
	}
	
	Adapta_RGPD.init();
});</script> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}</script> </body></html>
<!-- Dynamic page generated in 0.800 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-29 03:41:23 -->

<!-- super cache -->