<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" /><link href="https://todoporhacer.os.tc" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.todoporhacer.org/wp-content/cache/autoptimize/css/autoptimize_a8492b399e9fd418b3ad675dfbb06881.css" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.todoporhacer.org/wp-content/cache/autoptimize/css/autoptimize_a8492b399e9fd418b3ad675dfbb06881.css" rel="stylesheet" /></noscript><title>Cine español descafeinado: una visión crítica más allá del envoltorio progresista - Todo Por Hacer</title><meta name="description" content="El pasado mes se celebraron los Premios Goya del cine español. Sin duda, el cine es una industria social e ideológica muy potente, desde cómo se produce" /><link rel="canonical" href="https://www.todoporhacer.org/cine-espanol-descafeinado/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cine español descafeinado: una visión crítica más allá del envoltorio progresista - Todo Por Hacer" /><meta property="og:description" content="El pasado mes se celebraron los Premios Goya del cine español. Sin duda, el cine es una industria social e ideológica muy potente, desde cómo se produce" /><meta property="og:url" content="https://www.todoporhacer.org/cine-espanol-descafeinado/" /><meta property="og:site_name" content="Todo Por Hacer" /><meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" /><meta property="article:published_time" content="2022-03-05T12:04:00+00:00" /><meta property="article:modified_time" content="2022-03-07T10:13:16+00:00" /><meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2022/03/El-buen-patron.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="810" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Todoporhacer1" /><meta name="twitter:site" content="@TodoPorHacer1" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Todo Por Hacer" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="8 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todoporhacer.org/#organization","name":"Todo Por Hacer","url":"https://www.todoporhacer.org/","sameAs":["https://www.facebook.com/todo.por.hacer.publicacion.anarquista","https://twitter.com/TodoPorHacer1"],"logo":{"@type":"ImageObject","@id":"https://www.todoporhacer.org/#logo","inLanguage":"es","url":"https://www.todoporhacer.org/wp-content/uploads/2021/12/txh_icono_trans.png","contentUrl":"https://www.todoporhacer.org/wp-content/uploads/2021/12/txh_icono_trans.png","width":500,"height":500,"caption":"Todo Por Hacer"},"image":{"@id":"https://www.todoporhacer.org/#logo"}},{"@type":"WebSite","@id":"https://www.todoporhacer.org/#website","url":"https://www.todoporhacer.org/","name":"Todo Por Hacer","description":"Publicación anarquista","publisher":{"@id":"https://www.todoporhacer.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.todoporhacer.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#primaryimage","inLanguage":"es","url":"https://www.todoporhacer.org/wp-content/uploads/2022/03/El-buen-patron.jpg","contentUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/03/El-buen-patron.jpg","width":1080,"height":810},{"@type":"WebPage","@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#webpage","url":"https://www.todoporhacer.org/cine-espanol-descafeinado/","name":"Cine español descafeinado: una visión crítica más allá del envoltorio progresista - Todo Por Hacer","isPartOf":{"@id":"https://www.todoporhacer.org/#website"},"primaryImageOfPage":{"@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#primaryimage"},"datePublished":"2022-03-05T12:04:00+00:00","dateModified":"2022-03-07T10:13:16+00:00","description":"El pasado mes se celebraron los Premios Goya del cine español. Sin duda, el cine es una industria social e ideológica muy potente, desde cómo se produce","breadcrumb":{"@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.todoporhacer.org/cine-espanol-descafeinado/"]}]},{"@type":"BreadcrumbList","@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.todoporhacer.org/"},{"@type":"ListItem","position":2,"name":"Cine español descafeinado: una visión crítica más allá del envoltorio progresista"}]},{"@type":"Article","@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#article","isPartOf":{"@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#webpage"},"author":{"@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc"},"headline":"Cine español descafeinado: una visión crítica más allá del envoltorio progresista","datePublished":"2022-03-05T12:04:00+00:00","dateModified":"2022-03-07T10:13:16+00:00","mainEntityOfPage":{"@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#webpage"},"wordCount":1734,"commentCount":0,"publisher":{"@id":"https://www.todoporhacer.org/#organization"},"image":{"@id":"https://www.todoporhacer.org/cine-espanol-descafeinado/#primaryimage"},"thumbnailUrl":"https://www.todoporhacer.org/wp-content/uploads/2022/03/El-buen-patron.jpg","keywords":["Cine"],"articleSection":["Artículos"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoporhacer.org/cine-espanol-descafeinado/#respond"]}]},{"@type":"Person","@id":"https://www.todoporhacer.org/#/schema/person/eddadd6cf261ad03624b1824a6b9cbcc","name":"Todo Por Hacer","sameAs":["https://todoporhacer.org","https://twitter.com/Todoporhacer1"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed de los comentarios" href="https://www.todoporhacer.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Comentario Cine español descafeinado: una visión crítica más allá del envoltorio progresista del feed" href="https://www.todoporhacer.org/cine-espanol-descafeinado/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-66608346-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <noscript><link rel='stylesheet'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' /></noscript><link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link rel='stylesheet'  href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1628363200' type='text/css' media='all' /></noscript><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.todoporhacer.org/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1628363200' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_17cd07d2c2c2e450ea721efcee28c0e1.js?ver=1.3.5' id='argpd-cookies-eu-banner-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/suscripciones\\\/\",\"label\":\"Suscr\\u00edbete\"}]","home_url":"https:\/\/www.todoporhacer.org","hash_tracking":"false","ua":"UA-66608346-1","v4_id":""};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' id='quotescollection-js-extra'>var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"7b33b4cbc1","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_f24dec07b1a7fe437cff3e99c6c35a1f.js?ver=2.5.2' id='quotescollection-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts","ID":37268,"token":"c7cc4ce911","lang":0,"debug":0}</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script> <![endif]--> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_0e74f3b1ec0fadba05a815aba98f7490.js?ver=7.13.29' id='the_champ_ss_general_scripts-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_1b15b639809abc0343b1591d4bca1a40.js?ver=7.13.29' id='the_champ_share_counts-js'></script> <link rel="https://api.w.org/" href="https://www.todoporhacer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoporhacer.org/wp-json/wp/v2/posts/37268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.1" /><link rel='shortlink' href='https://www.todoporhacer.org/?p=37268' /><link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fcine-espanol-descafeinado%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Fcine-espanol-descafeinado%2F&#038;format=xml" /><link rel="shortcut icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" /><link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.todoporhacer.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibe los últimos articulos";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La libertad de expresión, en peligro";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "La libertad de expresión, en peligro";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes cancelarlo en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "VALE!!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="32x32" /><link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /><meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2018/11/txh_icono_peque_trans.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-37268 single-format-standard custom-background wp-embed-responsive right-sidebar box-layout"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-text" class=""><h3 id="site-title"> <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a></h3><p id="site-description">Publicación anarquista</p></div></div><div id="header-right-section"></div></div></div><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div><nav id="site-navigation" class="main-navigation clearfix"><div class="menu-logo"> <a href="https://www.todoporhacer.org" title="Todo Por hacer" rel="home"> <img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png" alt="Todo por hacer"/> </a></div><div class="inner-wrap clearfix"><div class="menu-right-container"><ul><li class="suscribe_btn"> <a href="https://www.todoporhacer.org/suscripciones/"> <span>Suscríbete</span> </a></li></ul></div> <span class="menu-toggle"></span><div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li><li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li><li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li class="my-nav-menu-search"><form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/"> <input type="search" 
 class="search-field" 
 placeholder="Buscar" 
 value="" name="s" 
 title="Search"> <input type="submit" class="search-submit" value="Search"></form></li><ul class="noLightbox social_bookmarks icon_count_7"><li class="social_bookmarks_twitter av-social-link-twitter social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" class="icon-twitter icon" title="Twitter"> <span class="avia_hidden_link_text">Twitter</span> </a></li><li class="social_bookmarks_facebook av-social-link-facebook social_icon_3"> <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" class="icon-facebook icon" aria-hidden="true" title="Facebook"> <span class="avia_hidden_link_text">Facebook</span> </a></li><li class="social_bookmarks_telegram av-social-link-telegram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://t.me/TodoPorHacer" aria-hidden="true" class="icon-telegram icon" title="Telegram"> <span class="avia_hidden_link_text">Telegram</span> </a></li><li class="social_bookmarks_telegram av-social-link-flipboard social_icon_1"> <a target="_blank" rel="nofollow noopener" href="https://flipboard.com/@todoporhacer/todo-por-hacer-cqbt1vcfy" aria-hidden="true" class="icon-flipboard icon" title="Flipboard"> <span class="avia_hidden_link_text">Flipboar</span> </a></li><li class="social_bookmarks_telegram av-social-link-instagram social_icon_1"> <a target="_blank" rel="nofollow noopener" href="http://www.instagram.com/todo_por_hacer/" class="icon-instagram icon" title="Instagram"> <span class="avia_hidden_link_text">Instagram</span> </a></li><li class="social_bookmarks_mail av-social-link-mail social_icon_5"> <a href="mailto:todoporhacer@riseup.net" aria-hidden="true" class="icon-mail icon" title="Mail"> <span class="avia_hidden_link_text">Mail</span> </a></li><li class="social_bookmarks_rss av-social-link-rss social_icon_6"> <a href="https://todoporhacer.org/feed/" target="_blank" rel="nofollow noopener" aria-hidden="true" class="icon-rss icon" title="Rss"> <span class="avia_hidden_link_text">Rss</span> </a></li></ul></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><header class="entry-header"><h1 class="entry-title"> Cine español descafeinado: una visión crítica más allá del envoltorio progresista</h1></header><div id="primary"><div id="content" class="clearfix"><article id="post-37268" class="post-37268 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-cine"><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;</span></div><div class="featured-image"> <img width="800" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2022/03/El-buen-patron-800x445.jpg" class="a3-notlazy wp-post-image" alt="" /></div><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.todoporhacer.org/?s=marzo+2022"><time class="entry-date published" datetime="2022-03-05T13:04:00+01:00">marzo 2022</time></a><time class="updated" datetime="2022-03-07T11:13:16+01:00">marzo 2022</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/etiqueta/cine/" rel="tag">Cine</a></span></div><div class="entry-content clearfix"><p>El pasado mes se celebraron los Premios Goya del cine español. Sin duda, el cine es una industria social e ideológica muy potente, desde cómo se produce el cine hasta lo que nos cuentan en la gran pantalla y cómo se narra. No queríamos dejar de hablar en este número de nuestro periódico de la película más galardonada de esos premios académicos compartiendo un <a href="https://www.pikaramagazine.com/2021/10/cine-social-sin-nosotras/">interesante texto que fue publicado originalmente en la publicación feminista <em>Píkara Magazine</em></a>, pero también comentando algunos detalles que sucedieron en torno al evento y que nos parece fundamental darles una lectura política crítica.</p><p>El cortometraje documental &#8216;Figurante, estaba nominada a mejor producción en su categoría, hablándonos de un figura que en el cine español con unos derechos laborales completamente limitantes y de segunda categoría. En la parte exterior del Palau de les Arts de Valencia, donde se celebró el evento, un grupo de figurantes vinculado al anarcosindicalismo de CNT se manifestó en este sentido. Y es que si bien Javier Bardem afirmaba que el cine da de comer a mucha gente, está claro que no da de comer a todas por igual, y que hay un enorme clasismo revestido de un barniz de progresismo ideológico.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Mucha alfombra roja pero debajo esconde las malas condiciones de la <a href="https://twitter.com/hashtag/figuraci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#figuración</a><br>Aquí estamos reivindicando un convenio justo hecho por los figurantes y no por gente ajena a nuestra profesión.<a href="https://twitter.com/hashtag/Goya2022?src=hash&amp;ref_src=twsrc%5Etfw">#Goya2022</a> <a href="https://twitter.com/hashtag/figurantes?src=hash&amp;ref_src=twsrc%5Etfw">#figurantes</a> <a href="https://twitter.com/hashtag/CuentaConCNT?src=hash&amp;ref_src=twsrc%5Etfw">#CuentaConCNT</a> <a href="https://t.co/4sTZsJE2zH">pic.twitter.com/4sTZsJE2zH</a></p>&mdash; CNT Artes Escenicas (@CNT_Escenicas) <a href="https://twitter.com/CNT_Escenicas/status/1492610715001229312?ref_src=twsrc%5Etfw">February 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">La otra cara de la Gala de los Goya<br>Grandes las compañeras de <a href="https://twitter.com/Figurantes_MAD?ref_src=twsrc%5Etfw">@Figurantes_MAD</a><br>Por un convenio digno <a href="https://t.co/L6nkr5EggK">pic.twitter.com/L6nkr5EggK</a></p>&mdash; Solidaridad Obrera (@SoliObrera) <a href="https://twitter.com/SoliObrera/status/696035280806092800?ref_src=twsrc%5Etfw">February 6, 2016</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Fernando León de Aranoa, director de <em>El buen patrón</em>, cine social según todos los medios de comunicación y ubicado como un director comprometido socialmente, perdió una oportunidad preciosa para mencionar una crítica a la <a href="https://www.todoporhacer.org/reforma-laboral-psoe-up/">bochornosa Reforma Laboral</a>, en presencia de la Ministra de Trabajo, Yolanda Díaz, presente en el auditorio.</p><p>Si acaso, una de las intervenciones más relevantes en la gala fue la de la cineasta afgana Sahraa Karimi pidiendo ayuda para defender los derechos de las afganas, denunciando el blanqueamiento y normalización de los talibanes que vienen realizando desde el año pasado todos los medios occidentales y sus gobiernos. Igualmente nos parece interesante una <a href="https://www.pikaramagazine.com/2021/10/quien-calma-maixabel/">lectura que hacen las compañeras de <em>Píkara Magazine</em> hablándonos de la película <em>Maixabel</em></a> de la directora Icíar Bollaín.</p><h2>Cine social sin nosotras</h2><p class="has-text-align-right">Por Irantzu Varela. Extraído de <em><a href="https://www.pikaramagazine.com/2021/10/cine-social-sin-nosotras/">Pikara Magazine</a></em></p><p>‘El buen patrón’, la última película de Fernando León de Aranoa, protagonizada por Javier Bardem, no pasa el test de Bechdel. Ni el mío. Que sí, que Javier Bardem lo borda. Como (casi) siempre. Es de esos actores tan buenos que se te olvida que lo es, y se encarna en ese señoro explotador, cenutrio y -a mi pesar- entrañable a ratos, de tal forma que te lo crees, por arquetípico que sea. Pero <em>El buen patrón</em> es decepcionante la mires como la mires.</p><p>Si la miras con perspectiva de género (que no te digo feminista, ¿eh? te digo con la conciencia básica de que las mujeres somos la mitad de la gente) no supera ni la prueba básica. Hay pocas mujeres con diálogo, prácticamente no hablan entre ellas y, si lo hacen, es por su relación con un hombre. Vamos que no pasa el test de Bechdel. Y así no se puede. Así se puede ver El Padrino (Coppola, 1972) o 12 hombres sin piedad (Sidney Lumet, 1957), pero no una película hecha en 2021 por un director que cree, y así lo afirma en las ruedas de prensa, que está haciendo “cine social”.<br><br>Entre los escasos papeles femeninos de la última película de Fernando León de Aranoa tenemos a la esposa “consentidora”, a la “infiel” (la comedia es clichés, pero estos apestan a obsoleto), a las prostitutas, a la secretaria liada con el superior intermedio y a las becarias enamoradas del jefe viejo. De lo más revolucionario, todo.</p><p>Solo hay una mujer con trama propia, que encarna Almudena Amor, y que consiste en la subversiva figura de una joven, bella y lista becaria que se enamora (no os lo vais a creer) del jefe viejo, tan viejo que es el mejor amigo de su padre. En realidad, lleva enamorada de él toda la vida, tatuaje incluido. Nunca habéis visto nada igual antes en el cine, amigas. Ella, con su inocente mirada y su perversa belleza, le seduce, pérfida femme fatale, sin que él pueda evitar caer en sus redes y encima (no os vayáis a pensar que el director se ha dejado llevar por sus fantasías de señoro) cuando follan, ella se pone encima, lo hace todo, y le deja baldado con “lo que ha aprendido en el porno”. No es para nada un estereotipo patriarcal ni una proyección de heteruzo mayor. Es “cine social”.</p><p>Si la miras como una película con intenciones mínimas de transformación de las estructuras de la sociedad (supongo que eso es el “cine social”, ¿no?), tampoco libra. Se enmarca en una empresa familiar, y este marco sirve para desplegar conflictos laborales y personales, que son una oportunidad para la crítica, la mirada ácida o, por lo menos, la comedia inteligente. Pero es una oportunidad perdida.</p><p>El jefe explotador es más tonto que malo y explota más por costumbre que por clase. El mando intermedio es esbirro y está más cansado (y jodido por su mujer) que enfadado. El obrero despedido está solo (además de jodido -este también- por su exmujer) y su protesta es ridícula, sin estrategia, ni conciencia de clase (ni rastro de sindicatos, por cierto). El segurata es majo, empático, tontorrón y nada violento. El obrero explotado de por vida, también en domingo, es sumiso y agradecido. El nazi es un buen chaval con mal ojo para las amistades y mala suerte. El marroquí es un fucker. Un argumento de vanguardia, vamos.</p><p>Una película “social” sobre un empresario de medio pelo de provincias sería una sátira atrevida sobre la mezquindad de quienes viven del trabajo ajeno, las puñaladas entre compañeros, las estrategias para sobrevivir a cualquier precio, los obreros de derechas, los cipayos de clase, la violencia machista y el racismo en el mundo empresarial; también sobre la mediocridad de quienes heredaron su posición, además del puesto; y sobre las redes clientelares, los chanchullos, la pantomima familiar, el compadreo. Pero <em>El buen patrón</em> no es eso.</p><p>La película de Fernando León de Aranoa es un retrato costumbrista, bien hecho, de una España de laca y gomina, chuletón y Ribera de Duero, de mediocres, enchufes, pelotas y puteros. Pero no es buena, ni profunda, ni compleja, ni crítica, ni cuenta nada nuevo.</p><p>Si la miras como una comedia, tampoco es para tanto. El sarcasmo de las mujeres de ellos, burlándose -con la boca pequeña- de los hombres hechos a sí mismos que lo han heredado todo, el chiste sobre las subvenciones al cine, la coña de la gorrona de impresoras… chistes algo buenos, pero que no terminan de encontrar una estructura crítica, o rompedora, o una estructura a la que agarrarse. La peli te la cuenta el título: un empresario que va de bueno y no lo es. Y ya estaría. Con chistes como de guionista de Buenafuente (o sea, buenos, pero sueltos).</p><p>Esperábamos más del director de <em>Familia </em>(1996), de<em> </em><em>Barrio </em>(1998), de<em> </em><em>Los Lunes al Sol </em>(2002), de <em>Princesas </em>(2005). Esperábamos que nos hiciera reír con una comedia y que nos hiciera pensar con una película seria. Que hiciera honor a su trayectoria o que siguiera los pasos de comedias que han hecho historia. Un poco de <em>Amanece que no es poco </em>(Cuerda, 1989), de <em>El sentido de la vida </em>(Jones &amp; Gilliam, 1983), de<em> </em><em>La muerte de un burócrata </em>(Gutiérrez Alea, 1966). Un poco de comedia social, que es lo que nos habías prometido, Fernando.</p><p>Sé que puede parecer que tengo algo contra los señoros. Y lo cierto es que lo tengo. No soporto que quienes ocupan los espacios hegemónicos en la creación cultural, quienes acaparan el prestigio, la legitimidad, los espacios y el dinero, actúen como si no hubiera pasado el tiempo. Como si no hubieran existido las luchas y las conquistas del movimiento feminista, del movimiento antirracista, del colectivo LGTBIQ. No se puede hacer películas como si no hubiéramos recorrido todo lo avanzado. Haced películas, haced comedias, pero no creáis que estáis cambiando el mundo haciendo lo mismo de siempre, contando vuestras historias sin moveros una micra de la posición en la que estáis subidos, creyendo que la vida, el arte, la cultura, la política es eso que véis desde ahí arriba.</p><p>En el <a href="https://www.pikaramagazine.com/2021/09/a-ver-si-el-cine-de-mujeres-va-a-ser-el-cine/">Festival de Cine de San Sebastián</a>, donde se presentó la película, hubo críticos que daban la Concha de Plata a mejor interpretación a Bardem, y que consideraron que “se lo habían quitado” cuando la ganaron Jessica Chastain y Flora Ofelia Hofmann, porque hay señoros que sienten que todo es suyo y nada es nuestro en todos los gremios.</p><p>La película está bien realizada, bien interpretada y funciona, pero eso no es mucho pedirle a una historia que aspira a llegar a los Oscar (es la candidata española) y que va de obra trascendente. Merece señalarse la música de Zeltia Montes, compositora que va acumulando premios y nominaciones y que confirma que las mujeres están ocupando el espacio que se les ha cerrado hasta hace poco en todos los ámbitos creativos.</p><p>El cine es una expresión artística, pero también una contribución al relato que construye el imaginario colectivo, por eso no es una obra aislada que no interactúa con su contexto, sino una pieza que marca las posibilidades de nuevos caminos a nuevas realidades. Ya no estamos para historias de bellas mujeres que se enamoran de viejos, de personajes planos que cincelan estereotipos, de realidades blancas y cisheteras donde todos son malos, y los malos son buenos. Ya no estamos para ser las espectadoras o las secundarias. El mundo ya no es eso, el cine no puede serlo.</p><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://www.todoporhacer.org/cine-espanol-descafeinado/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Fcine-espanol-descafeinado%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=TodoPorHacer1&text=Cine%20espa%C3%B1ol%20descafeinado%3A%20una%20visi%C3%B3n%20cr%C3%ADtica%20m%C3%A1s%20all%C3%A1%20del%20envoltorio%20progresista&url=https%3A%2F%2Fwww.todoporhacer.org%2Fcine-espanol-descafeinado%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Fcine-espanol-descafeinado%2F&title=Cine%20espa%C3%B1ol%20descafeinado%3A%20una%20visi%C3%B3n%20cr%C3%ADtica%20m%C3%A1s%20all%C3%A1%20del%20envoltorio%20progresista" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:27px;height:27px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear: both'></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.todoporhacer.org/tumbaremos-ley-mordaza/" rel="prev"><span class="meta-nav">&larr;</span> La Ley Mordaza la tumbaremos nosotras, o no lo hará nadie</a></li><li class="next"><a href="https://www.todoporhacer.org/autoorganizacion-frontera/" rel="next">Autoorganización popular contra la frontera <span class="meta-nav">&rarr;</span></a></li></ul></div><div id="secondary"><aside id="wpp-2" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Lo más leido</span></h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.todoporhacer.org/fraguas-vence-primera-batalla/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150.jpg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150.jpg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@1.5x.jpg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@2x.jpg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@2.5x.jpg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17584-featured-150x150@3x.jpg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/fraguas-vence-primera-batalla/" class="wpp-post-title" target="_self">Fraguas Revive. La okupación rural vence su primera batalla provisionalmente al derribo del pueblo</a> <span class="wpp-meta post-stats"><span class="wpp-date">mayo 2021</span></span></li><li> <a href="https://www.todoporhacer.org/fascismo-comics/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17050-featured-150x150.jpeg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17050-featured-150x150.jpeg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17050-featured-150x150@1.5x.jpeg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17050-featured-150x150@2x.jpeg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17050-featured-150x150@2.5x.jpeg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/17050-featured-150x150@3x.jpeg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/fascismo-comics/" class="wpp-post-title" target="_self">¿Superhéroes o supervillanos? De fascismo y cómics</a> <span class="wpp-meta post-stats"><span class="wpp-date">abril 2021</span></span></li><li> <a href="https://www.todoporhacer.org/otan-rusia-ucrania/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150.png" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150.png, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@1.5x.png 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@2x.png 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/37075-featured-150x150@2.5x.png 2.5x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/otan-rusia-ucrania/" class="wpp-post-title" target="_self">La OTAN, Rusia y Ucrania: una glosa impertinente</a> <span class="wpp-meta post-stats"><span class="wpp-date">febrero 2022</span></span></li><li> <a href="https://www.todoporhacer.org/carlo-giuliani/" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150.jpg" srcset="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150.jpg, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@1.5x.jpg 1.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@2x.jpg 2x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@2.5x.jpg 2.5x, https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/18408-featured-150x150@3x.jpg 3x"  width="150" height="150" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.todoporhacer.org/carlo-giuliani/" class="wpp-post-title" target="_self">Carlo Vive, uno di Noi. Veinte años del asesinato en Génova de Carlo Giuliani</a> <span class="wpp-meta post-stats"><span class="wpp-date">junio 2021</span></span></li></ul></aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.todoporhacer.org/enero-2022-2/" title="En las calles y en la web el nº 133 de Todo por Hacer (febrero de 2022)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.todoporhacer.org/wp-content/uploads/2022/02/Todo-por-Hacer-133-febrero-2022-portada-104x150.png" class="attachment-150x150x size-150x150x wp-post-image" alt="" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="300" srcset="https://www.todoporhacer.org/wp-content/uploads/2022/02/Todo-por-Hacer-133-febrero-2022-portada-104x150.png 104w, https://www.todoporhacer.org/wp-content/uploads/2022/02/Todo-por-Hacer-133-febrero-2022-portada-208x300.png 208w, https://www.todoporhacer.org/wp-content/uploads/2022/02/Todo-por-Hacer-133-febrero-2022-portada-711x1024.png 711w, https://www.todoporhacer.org/wp-content/uploads/2022/02/Todo-por-Hacer-133-febrero-2022-portada.png 1012w" sizes="(max-width: 300px) 100vw, 300px" /></span></a> <span class="cat-post-date post-date">febrero 2022</span></div></li></ul></aside><aside id="mailpoet_form-2" class="widget widget_mailpoet_form clearfix"><h3 class="widget-title"><span>Boletín electrónico</span></h3><div class="
 mailpoet_form_popup_overlay
 "></div><div
 id="mailpoet_form_1"
 class="
 mailpoet_form
 mailpoet_form_widget
 mailpoet_form_position_
 mailpoet_form_animation_
 "
 ><form
 target="_self"
 method="post"
 action="https://www.todoporhacer.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
 novalidate
 data-delay=""
 data-exit-intent-enabled=""
 data-font-family=""
 data-cookie-expiration-time=""
 > <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="c00acc1750" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_OWQyNTUxMmVjMmY0X2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Suscríbete" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside></div><div id="after-body-content"><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/no-mires-arriba/" title="&#8216;No Mires Arriba&#8217; o cómo la industria del cine nos hace mirar donde quiere"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2022/02/La-ciencia-real-detras-de-Dont-look-up-Ciencias-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2022/02/La-ciencia-real-detras-de-Dont-look-up-Ciencias-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/no-mires-arriba/" rel="bookmark" title="&#8216;No Mires Arriba&#8217; o cómo la industria del cine nos hace mirar donde quiere"> &#8216;No Mires Arriba&#8217; o cómo la industria del cine nos hace mirar donde quiere </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/capitalismo/" rel="tag">capitalismo</a> <a href="https://www.todoporhacer.org/etiqueta/cine/" rel="tag">Cine</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=febrero+2022"><time class="entry-date published" datetime="2022-01-28T17:18:00+01:00">febrero 2022</time></a><time class="updated" datetime="2022-02-04T17:33:40+01:00">febrero 2022</time></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.todoporhacer.org/fernando-fernan-gomez/" title="Fernando Fernán Gómez. Centenario del nacimiento del director ácrata del cine español"> <img width="390" height="205" src="//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.todoporhacer.org/wp-content/uploads/2021/10/fernangomez-390x205.jpg" class="lazy lazy-hidden attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2021/10/fernangomez-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.todoporhacer.org/fernando-fernan-gomez/" rel="bookmark" title="Fernando Fernán Gómez. Centenario del nacimiento del director ácrata del cine español"> Fernando Fernán Gómez. <small>Centenario del nacimiento del director ácrata del cine español</small> </a></h3><div class="below-entry-meta"> <span class="tag-links"><a href="https://www.todoporhacer.org/etiqueta/cine/" rel="tag">Cine</a></span><span class="posted-on"><a href="https://www.todoporhacer.org/?s=noviembre+2021"><time class="entry-date published" datetime="2021-10-31T12:35:00+01:00">noviembre 2021</time></a><time class="updated" datetime="2021-11-10T17:57:30+01:00">noviembre 2021</time></span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cine-espanol-descafeinado/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='37268' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0253f0c9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="134"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li><li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li><li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscríbete</a></li></ul></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3><div class="quotescollection-quote-wrapper" id="w_quotescollection_2"><p>Llevamos un mundo nuevo en nuestros corazones.</p><div class="attribution">&mdash;&nbsp;<cite class="author">Buenaventura Durruti</cite></div></div></aside></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul></ul></div></div><div class="footer-socket-left-section"></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div id="cookies-eu-wrapper"><div 
 id="cookies-eu-banner" 
 data-wait-remove="250"
 ><div id="cookies-eu-label"> Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.todoporhacer.org/politica-de-cookies/">Ver</a></div><div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button> <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div></div></div><div id="cookies-eu-banner-closed"> <span>Privacidad</span></div> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_dd94825f2ed6b748019b14ba0bedfa2c.js?ver=5.9.1' id='txh-script-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_680d0976d77ee53832599120d7a590e9.js?ver=5.9.1' id='call_ac-custom-js-front-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_b6a50004c24a8ff4ef5e8b4b1d91e56b.js?ver=5.9.1' id='call_ac-js-front-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script defer type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js'></script> <script defer type='text/javascript' src='//www.todoporhacer.org/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"15","horizontal_container_classnames":""};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_624ebb44eb0fd0fd92d0a0433823c630.js?ver=2.4.9' id='jquery-lazyloadxt-extend-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='mailpoet_public-js-extra'>var MailPoetForm = {"ajax_url":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script defer type='text/javascript' src='https://www.todoporhacer.org/wp-content/cache/autoptimize/js/autoptimize_single_867671fd4bcdbd15f20d9402709cddc9.js?ver=3.83.0' id='mailpoet_public-js'></script> <script type='text/javascript' id='mailpoet_public-js-after'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type="text/javascript">jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);
      
      document.cookie = name + '=' + value + ';expires=' + date.toUTCString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toUTCString() + ';path=/';
      		window.location.reload();
		});

		 

		// Alternar la visibilidad de la capa informativa.		
			}

	// init
	Adapta_RGPD.init = function(){

		jQuery(document).ready(function($) {

			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: 'fc01737464'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);

			Adapta_RGPD.cargarEventos();
		});
	}
	
	Adapta_RGPD.init();
});</script> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}</script> </body></html>
<!-- Dynamic page generated in 0.906 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-08 00:04:18 -->

<!-- super cache -->