<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.todoporhacer.org/xmlrpc.php" />
<title>Las 1.014 personas que denunciaron torturas en 2017 y los motivos para ser pesimistas respecto de 2018 - Todo Por Hacer</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://www.todoporhacer.org', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://www.todoporhacer.org/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.todoporhacer.org/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = 0, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
		</style>
	
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A principios del mes pasado Pedro Sánchez anunció quién conformaría su nuevo gobierno. “Ha llegado la guapocracia”, bromeaban algunas personas en Twitter."/>
<link rel="canonical" href="https://www.todoporhacer.org/torturas-2017-2018/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las 1.014 personas que denunciaron torturas en 2017 y los motivos para ser pesimistas respecto de 2018 - Todo Por Hacer" />
<meta property="og:description" content="A principios del mes pasado Pedro Sánchez anunció quién conformaría su nuevo gobierno. “Ha llegado la guapocracia”, bromeaban algunas personas en Twitter." />
<meta property="og:url" content="https://www.todoporhacer.org/torturas-2017-2018/" />
<meta property="og:site_name" content="Todo Por Hacer" />
<meta property="article:publisher" content="https://www.facebook.com/todo.por.hacer.publicacion.anarquista" />
<meta property="article:tag" content="Impunidad" />
<meta property="article:tag" content="Tortura" />
<meta property="article:section" content="Artículos" />
<meta property="article:published_time" content="2018-07-02T05:00:36+02:00" />
<meta property="article:modified_time" content="2018-06-29T19:54:01+02:00" />
<meta property="og:updated_time" content="2018-06-29T19:54:01+02:00" />
<meta property="og:image" content="https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada.jpg" />
<meta property="og:image:secure_url" content="https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada.jpg" />
<meta property="og:image:width" content="762" />
<meta property="og:image:height" content="1099" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A principios del mes pasado Pedro Sánchez anunció quién conformaría su nuevo gobierno. “Ha llegado la guapocracia”, bromeaban algunas personas en Twitter." />
<meta name="twitter:title" content="Las 1.014 personas que denunciaron torturas en 2017 y los motivos para ser pesimistas respecto de 2018 - Todo Por Hacer" />
<meta name="twitter:site" content="@TodoPorHacer1" />
<meta name="twitter:image" content="https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada.jpg" />
<meta name="twitter:creator" content="@Todoporhacer1" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.todoporhacer.org\/","sameAs":["https:\/\/www.facebook.com\/todo.por.hacer.publicacion.anarquista","https:\/\/twitter.com\/TodoPorHacer1"],"@id":"https:\/\/www.todoporhacer.org\/#organization","name":"Todo Por Hacer","logo":"http:\/\/www.todoporhacer.org\/http:\/\/www.todoporhacer.org\/wp-content\/uploads\/2015\/11\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Feed" href="https://www.todoporhacer.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; RSS de los comentarios" href="https://www.todoporhacer.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Por Hacer &raquo; Las 1.014 personas que denunciaron torturas en 2017 y los motivos para ser pesimistas respecto de 2018 RSS de los comentarios" href="https://www.todoporhacer.org/torturas-2017-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoporhacer.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.todoporhacer.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.28' type='text/css' media='all' />
<link rel='stylesheet' id='obtga-style-css'  href='http://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/obturecode_ga.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.todoporhacer.org/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/front.css?ver=7.11.16' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.todoporhacer.org/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.11.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.todoporhacer.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"10891","token":"626a5220cc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/www.todoporhacer.org\/wp-admin\/admin-ajax.php","nonce":"36eefaaa7f","nextQuote":"Pr\u00f3xima cita \u00bb","loading":"Leyendo...","error":"Error leyendo cita","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.11.16'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.11.16'></script>
<link rel='https://api.w.org/' href='https://www.todoporhacer.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoporhacer.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoporhacer.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.todoporhacer.org/?p=10891' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ftorturas-2017-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoporhacer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoporhacer.org%2Ftorturas-2017-2018%2F&#038;format=xml" />
<style type="text/css">
	#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white:hover img {opacity: 0.8;}
</style>
	<link rel="shortcut icon" href="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon.png" />



    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.todoporhacer.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0c0e1f6c-c5a7-4c22-8e88-b73fd1a773d5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://todoporhacer.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe los últimos articulos';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'La libertad de expresión, en peligro';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes cancelarlo en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'VALE!!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_icon-300x300.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66608346-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Todo Por Hacer Internal Styles -->        <style type="text/css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Helvetica'; font-style: normal; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-10891 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home">Todo Por Hacer</a>
                        </h3>
                     							                        <p id="site-description">Publicación anarquista</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.todoporhacer.org/" title="Todo Por Hacer" rel="home"><img src="https://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera.png" class="header-image" width="572" height="214" alt="Todo Por Hacer"></a></div></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="menu-logo">
	<a href="http://www.todoporhacer.org" title="Todo Por hacer" rel="home">
		<img src="http://www.todoporhacer.org/wp-content/uploads/2017/04/txh_cabecera_inv.png"></img>
	</a>
</div>				<div class="inner-wrap clearfix">
                <div class="menu-right-container"><ul>
	               <li class="suscribe_btn">
	<a href="http://www.todoporhacer.org/suscripciones/">
		<span>Suscríbete</span>
	</a>
</li>

	            </ul></div>
				               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-new_menu_superior" class="menu"><li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="https://www.todoporhacer.org/cat/hemeroteca/">Edición Impresa</a></li>
<li id="menu-item-9183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9183"><a href="https://www.todoporhacer.org/puntos-de-distribucion/">Puntos de distribución</a></li>
<li id="menu-item-8765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8765"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://www.todoporhacer.org/">
  <label>
          <input type="search" 
            class="search-field" 
            placeholder="Buscar"  
            value="" name="s" 
            title="Search">
  </label>
  <input type="submit" class="search-submit" value="Search">
</form></li><ul class="noLightbox social_bookmarks icon_count_7">
	<li class="social_bookmarks_twitter av-social-link-twitter social_icon_1">
		<a target="_blank" href="https://twitter.com/TodoPorHacer1" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter">
			<span class="avia_hidden_link_text">Twitter</span>
		</a>
	</li>
	<li class="social_bookmarks_facebook av-social-link-facebook social_icon_3">
		<a target="_blank" href="https://www.facebook.com/todo.por.hacer.publicacion.anarquista/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook">
			<span class="avia_hidden_link_text">Facebook</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-telegram social_icon_1">
		<a target="_blank" href="http://t.me/TodoPorHacer" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Telegram">
			<span class="avia_hidden_link_text">Telegram</span>
		</a>
	</li>
	<li class="social_bookmarks_telegram av-social-link-instagram social_icon_1">
		<a target="_blank" href="http://www.instagram.com/todo_por_hacer/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Instagram">
			<span class="avia_hidden_link_text">Instagram</span>
		</a>
	</li>
	<li class="social_bookmarks_mail av-social-link-mail social_icon_5">
		<a href="mailto:todoporhacer@riseup.net" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Mail">
			<span class="avia_hidden_link_text">Mail</span>
		</a>
	</li>
	<li class="social_bookmarks_rss av-social-link-rss social_icon_6">
		<a href="http://todoporhacer.org/feed/" target="_blank" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Rss">
			<span class="avia_hidden_link_text">Rss</span>
		</a>
	</li>
</ul></ul></div>                              				</div>
				

				
			</nav>
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	<!-- TXH big header -->
			<header class="entry-header">
	         	   		<h1 class="entry-title">
	   			Las 1.014 personas que denunciaron torturas en 2017 y los motivos para ser pesimistas respecto de 2018	   		</h1>
	   	</header>
	
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10891" class="post-10891 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-impunidad tag-tortura">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.todoporhacer.org/cat/articulos/"  rel="category tag">Artículos</a>&nbsp;</span></div>
            <div class="featured-image">
               <img width="762" height="445" src="https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada-762x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.todoporhacer.org/?s=julio+2018"><time class="entry-date published" datetime="2018-07-02T05:00:36+00:00">julio 2018</time></a><time class="updated" datetime="2018-06-29T19:54:01+00:00">junio 2018</time></span><span class="tag-links">Guardado en: <a href="https://www.todoporhacer.org/tag/impunidad/" rel="tag">Impunidad</a> <a href="https://www.todoporhacer.org/tag/tortura/" rel="tag">Tortura</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">A principios del mes pasado Pedro Sánchez anunció quién conformaría su nuevo gobierno. “<i>Ha llegado la guapocracia</i>”, bromeaban algunas personas en Twitter. A la esperada recompensa de quienes habían sido fieles a su líder (José Luis Ábalos, Margarita Robles) se le unía alguna sorpresa (Pedro Duque, Josep Borrell) y algún que otro sorpresón (Màxim Huerta, que siempre será recordado como el Ministro con el cargo más breve de la historia). Pero ningún nombramiento nos ha preocupado más, ni ha levantado más ampollas (ya sea entre quienes llevan años denunciando sus tácticas, como entre Ciudadanos, que han visto cómo les han robado a su candidato predilecto) que el del juez Fernando Grande-Marlaska al recibir la cartera de Interior.</span></span></p>
<h3 align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>Grande-Marlaska y las denuncias por torturas</b></span></span></h3>
<p align="justify"><span style="color: #000000;">“<span style="font-family: Times New Roman, serif;"><i>Me dicen que tengo que hablar y me empiezan a quitar la ropa hasta dejarme totalmente desnuda. Estando desnuda me echan agua fría por encima. Me vuelven a poner la bolsa hasta tres veces seguidas. Estando desnuda, me ponen a cuatro patas encima de una especie de taburete. Me dan vaselina en el ano y en la vagina y me meten un poco un objeto. Sigo desnuda y me envuelven en una manta y me dan golpes. Me agarran, me zarandean y me levantan del suelo</i>”. Así describió Beatriz Etxebarria su paso por comisaría tras ser detenida por la Guardia Civil en 2011. Su caso le valió al Estado español una condena del Tribunal Europeo de Derechos Humanos (TEDH) por no investigar debidamente su denuncia de torturas. El juez que ordenó su detención no hizo caso a sus palabras, ni investigó todo lo que alegó, ni dedujo testimonio para que otro juzgado lo investigara. Se trataba de Fernando Grande-Marlaska, por aquel entonces magistrado de la Audiencia Nacional.</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Y no se trata de la única condena impuesta desde Estrasburgo por no investigar como Dios manda las torturas. Desde 2004, el TEDH ha condenado hasta en nueve veces al Reino de España por esto mismo y, de todas ellas, seis tuvieron como juez instructor a Marlaska. Seis de nueve. Un porcentaje elevado.</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">En total, el ahora ministro de Interior acumula 223 casos de detenidas en operaciones contra ETA que pasaron por su despacho y denunciaron torturas. Y la aplicación del Protocolo de Estambul (un conjunto de normas internacionales para documentar la tortura y sus consecuencias, adoptado por la ONU en el año 2000) ha acreditado varias de ellas.</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Coincidiendo con el Día Internacional de las Naciones Unidas en Apoyo de las Víctimas de la Tortura (26 de junio), la abogada vasca Amaia Izko, en una rueda de prensa organizada por Sortu, aseguró que el ahora responsable de Interior “<i>no estableció ninguna medida que evitara que fueran torturadas o que las protegiera del maltrato</i>”. Y denunció que “<i>p</i><i>ese a que en muchos casos las personas detenidas pasaran frente a él notablemente destrozadas, pese a que decenas de ellas denunciaran ante él haber sido torturadas, Marlaska siempre miraba a otro lado o actuaba, según relatan estas personas, con absoluto desprecio</i>”.</span></span></p>
<h3 align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>Torturas en el Estado español en el 2017</b></span></span></h3>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><img class="alignleft  wp-image-10893 is-featured" src="http://www.todoporhacer.org/wp-content/uploads/2018/06/Portada-208x300.jpg" alt="" width="187" height="270" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada-208x300.jpg 208w, https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada-104x150.jpg 104w, https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada-710x1024.jpg 710w, https://www.todoporhacer.org/wp-content/uploads/2018/06/Portada.jpg 762w" sizes="(max-width: 187px) 100vw, 187px" />No debemos olvidar que la tortura no es, ni mucho menos, un fenómeno exclusivamente vinculado a la Audiencia Nacional, ni una cosa del pasado. <span style="font-size: medium;">Y es que por </span><span style="font-size: medium;">decimocuarto año consecutivo, la Coordinadora para la Prevención y Denuncia de la Tortura (CPDT) </span><span style="font-size: medium;">ha emitido</span><span style="font-size: medium;"> su informe anual sobre los casos de tortura, malos tratos y muertes bajo custodia conocidos en el Estado español, </span><span style="font-size: medium;">manteniendo</span><span style="font-size: medium;"> los mismos criterios que en los informes anteriores con el objeto de facilitar una perspectiva sobre la evolución de la práctica de la tortura en este Estado.</span></span></span></p>
<figure id="attachment_10894" style="width: 316px" class="wp-caption alignright"><img class=" wp-image-10894" src="http://www.todoporhacer.org/wp-content/uploads/2018/06/presentacion-300x225.jpg" alt="" width="316" height="237" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/06/presentacion-300x225.jpg 300w, https://www.todoporhacer.org/wp-content/uploads/2018/06/presentacion-150x113.jpg 150w, https://www.todoporhacer.org/wp-content/uploads/2018/06/presentacion-1024x768.jpg 1024w, https://www.todoporhacer.org/wp-content/uploads/2018/06/presentacion.jpg 1600w" sizes="(max-width: 316px) 100vw, 316px" /><figcaption class="wp-caption-text">Presentación del informe en la antigua cárcel Modelo de Barcelona</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">El Informe de este año, relativo al 2017, recoge 224 situaciones en los que se ha producido algún tipo de maltrato o tortura a cargo de un funcionario público, en el ejercicio de sus funciones, que buscó infligir algún tipo de sufrimiento con la intención de obtener información, o castigar a una persona por un acto que piense que haya podido cometer. En estos 224 casos se han visto afectadas 1.014 personas, cuatro veces más que el año pasado<a class="sdfootnoteanc" href="#sdfootnote1sym" name="sdfootnote1anc"><sup>1</sup></a>. ¿La razón </span><span style="font-size: medium;">de este incremento</span><span style="font-size: medium;">? </span><span style="font-size: medium;">La represión al </span><span style="font-size: medium;"><i>Procés</i></span><span style="font-size: medium;">.</span><span style="font-size: medium;"> 619 de estas </span><span style="font-size: medium;">1.014</span><span style="font-size: medium;"> personas denuncian haber sufrido malos tratos a manos de la policía en Catalunya, la gran mayoría durante movilizaciones relacionadas con</span><i> </i><span style="font-size: medium;">el derecho a la autodeterminación</span><span style="font-size: medium;">. Sólo el 1 de octubre 336 personas denunciaron haber sufrido algún tipo de agresión a manos de la Policía Nacional y 205 de la Guardia Civil.</span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">¿Significa esto que en 2017 se produjeron más malos tratos que en otros años? ¿O es que la gran movilización popular de octubre animó a más gente a denunciar lo que les había sucedido? Probablemente lo segundo.</span></span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Por lo demás, la segunda comunidad autónoma que más personas afectadas </span><span style="font-size: medium;">aglutinó</span><span style="font-size: medium;"> fue Madrid (102 personas) y en todo el Estado español se documentaron 55 muertes bajo custodia en este año.</span></span></span></p>
<p align="justify">________________</p>
<p align="right">La información utilizada para escribir este artículo se ha obtenido del artículo <a href="http://www.publico.es/politica/dia-victimas-tortura-200-detenidos-operaciones-judiciales-ordenadas-marlaska-denunciaron-torturas.html">“Más de 200 detenidos en operaciones judiciales ordenadas por Marlaska denunciaron torturas”</a>, escrito por Danilo Albin (<i>Público</i>, 26 de junio) y del Informe sobre la Tortura en el Estado español en el 2017 (disponible para su descarga en <a href="http://www.prevenciontortura.org/"><i>www.prevenciontortura.or</i></a><a href="http://www.prevenciontortura.org/"><i>g</i></a>).</p>
<p align="right">Para leer sobre la tortura que se produce en otros países del mundo recomendamos el artículo <a href="http://www.publico.es/sociedad/dia-internacional-apoyo-victimas-tortura-tortura-pervive-carceles-siglo-xxi.html">“La tortura que pervive en las cárceles en el siglo XXI”</a>, escrito por Ana Bernal-Triviño (<i>Público</i>, 27 de junio).</p>
<p align="right">
<div id="sdfootnote1">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote1anc" name="sdfootnote1sym">1</a>El los 14 informes presentados por la CPDT entre los años 2004 y 2017 se han conocido 3.602 situaciones de tortura o malos tratos en las que 9.085 personas se han visto afectadas.</p>
</div>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.todoporhacer.org/torturas-2017-2018/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte y difunde</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todoporhacer.org%2Ftorturas-2017-2018%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=TodoPorHacer1&text=Las%201.014%20personas%20que%20denunciaron%20torturas%20en%202017%20y%20los%20motivos%20para%20ser%20pesimistas%20respecto%20de%202018&url=https%3A%2F%2Fwww.todoporhacer.org%2Ftorturas-2017-2018%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.todoporhacer.org%2Ftorturas-2017-2018%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.todoporhacer.org%2Ftorturas-2017-2018%2F&title=Las%201.014%20personas%20que%20denunciaron%20torturas%20en%202017%20y%20los%20motivos%20para%20ser%20pesimistas%20respecto%20de%202018")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:27px;height:27px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 16.74px">1</div><div class="theChampTotalShareText" style="font-size: 10.26px">Share</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.todoporhacer.org/tres-anos-de-ley-mordaza/" rel="prev"><span class="meta-nav">&larr;</span> Tres años de Ley Mordaza</a></li>
			<li class="next"></li>
		</ul>
	
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Último Número</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-white" href="https://www.todoporhacer.org/junio-2018/" title="Ya está disponible para descargar el nº 89 de Todo por Hacer (Junio 2018)"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:150px;height:200px;"><img style="margin-top:-5.794701986755px;height:211.58940397351px;clip:rect(auto,155.79470198675px,auto,5.794701986755px);width:auto;max-width:initial;" width='150' height='211.58940397351' src="https://www.todoporhacer.org/wp-content/uploads/2018/05/portada_junio2018.png" class="attachment-150x200 size-150x200 wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2018/05/portada_junio2018.png 453w, https://www.todoporhacer.org/wp-content/uploads/2018/05/portada_junio2018-106x150.png 106w, https://www.todoporhacer.org/wp-content/uploads/2018/05/portada_junio2018-213x300.png 213w" sizes="(max-width: 150px) 100vw, 150px" /></span></a>
<span class="cat-post-date">junio 2018</span></div></li></ul>
</aside>
<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Lo más leido</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.todoporhacer.org/cancelar-antecedentes-policiales/" title="Cómo cancelar tus antecedentes policiales" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/9702-featured-150x150.png" width="150" height="150" alt="Cómo cancelar tus antecedentes policiales" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/cancelar-antecedentes-policiales/" title="Cómo cancelar tus antecedentes policiales" class="wpp-post-title" target="_self">Cómo cancelar tus antecedentes policiales</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 2017</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/educacion-social/" title="La educación social no existe" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10417-featured-150x150.jpg" width="150" height="150" alt="La educación social no existe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/educacion-social/" title="La educación social no existe" class="wpp-post-title" target="_self">La educación social no existe</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el febrero 2018</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10676-featured-150x150.jpg" width="150" height="150" alt="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/cnt-gijon-organizacion-criminal/" title="La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical" class="wpp-post-title" target="_self">La CNT de Gijón es acusada de organización criminal y extorsión tras un conflicto sindical</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el mayo 2018</span></span>
</li>
<li>
<a href="https://www.todoporhacer.org/rodrigo-lanza/" title="¿Condenamos ya a Rodrigo Lanza y prohibimos &#8216;Ciutat Morta&#8217; o esperamos al juicio y tal?" target="_self"><img src="https://www.todoporhacer.org/wp-content/uploads/wordpress-popular-posts/10217-featured-150x150.jpg" width="150" height="150" alt="¿Condenamos ya a Rodrigo Lanza y prohibimos &#039;Ciutat Morta&#039; o esperamos al juicio y tal?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.todoporhacer.org/rodrigo-lanza/" title="¿Condenamos ya a Rodrigo Lanza y prohibimos &#8216;Ciutat Morta&#8217; o esperamos al juicio y tal?" class="wpp-post-title" target="_self">¿Condenamos ya a Rodrigo Lanza y prohibimos &#8216;Ciutat Morta&#8217; o esperamos al juicio y tal?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el diciembre 2017</span></span>
</li>
</ul>

</aside>

	</div>
	   <div id="after-body-content">
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/rodrigo-lanza/" title="¿Condenamos ya a Rodrigo Lanza y prohibimos &#8216;Ciutat Morta&#8217; o esperamos al juicio y tal?">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2017/12/rodri-lanza-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/rodrigo-lanza/" rel="bookmark" title="¿Condenamos ya a Rodrigo Lanza y prohibimos &#8216;Ciutat Morta&#8217; o esperamos al juicio y tal?">¿Condenamos ya a Rodrigo Lanza y prohibimos &#8216;Ciutat Morta&#8217; o esperamos al juicio y tal?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/rodrigo-lanza/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-26T18:30:23+00:00">26/12/2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/rodrigo-lanza/#comments">2</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/la-vida-soledad-aislamiento-tortura/" title="La vida en soledad. Aislamiento es tortura">
               <img width="296" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2016/06/celda-de-aislamiento.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2016/06/celda-de-aislamiento.png 504w, https://www.todoporhacer.org/wp-content/uploads/2016/06/celda-de-aislamiento-300x208.png 300w" sizes="(max-width: 296px) 100vw, 296px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/la-vida-soledad-aislamiento-tortura/" rel="bookmark" title="La vida en soledad. Aislamiento es tortura">La vida en soledad. Aislamiento es tortura</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/la-vida-soledad-aislamiento-tortura/" title="12:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-02T12:05:49+00:00">02/06/2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/la-vida-soledad-aislamiento-tortura/#comments">5</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/tortura-en-spain/" title="¿Que si sigue existiendo la tortura en España? ¡Apaga la cámara!">
               <img width="390" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2016/02/tortura1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/tortura-en-spain/" rel="bookmark" title="¿Que si sigue existiendo la tortura en España? ¡Apaga la cámara!">¿Que si sigue existiendo la tortura en España? ¡Apaga la cámara!</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/tortura-en-spain/" title="16:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-02-03T16:42:01+00:00">03/02/2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.todoporhacer.org/tortura-en-spain/#comments">1</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.todoporhacer.org/informe-la-tortura-en-2012-en-el-estado-espanol/" title="[Informe] La Tortura en 2012 en el Estado español">
               <img width="145" height="205" src="https://www.todoporhacer.org/wp-content/uploads/2013/05/tortura.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.todoporhacer.org/wp-content/uploads/2013/05/tortura.jpg 1208w, https://www.todoporhacer.org/wp-content/uploads/2013/05/tortura-211x300.jpg 211w, https://www.todoporhacer.org/wp-content/uploads/2013/05/tortura-722x1024.jpg 722w" sizes="(max-width: 145px) 100vw, 145px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.todoporhacer.org/informe-la-tortura-en-2012-en-el-estado-espanol/" rel="bookmark" title="[Informe] La Tortura en 2012 en el Estado español">[Informe] La Tortura en 2012 en el Estado español</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.todoporhacer.org/informe-la-tortura-en-2012-en-el-estado-espanol/" title="00:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-05-30T00:05:53+00:00">30/05/2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.todoporhacer.org/author/todoxhacer/" title="Todo Por Hacer">Todo Por Hacer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en [Informe] La Tortura en 2012 en el Estado español</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/torturas-2017-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.todoporhacer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="147e27b3d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->   </div> <!-- #after_body_content -->



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-new_menu_footer-container"><ul id="menu-new_menu_footer" class="menu"><li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.todoporhacer.org/monograficos/">Monograficos</a></li>
<li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8745"><a href="https://www.todoporhacer.org/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-8746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8746"><a href="https://www.todoporhacer.org/apoyo-solidario/">Apoyo solidario</a></li>
<li id="menu-item-8747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8747"><a href="https://www.todoporhacer.org/suscripciones/">Suscripciones</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="quotescollection-2" class="widget widget_quotescollection clearfix"><h3 class="widget-title"><span>Cita al azar</span></h3>
<div class="quotescollection-quote" id="w_quotescollection_2"><p>No es que tú busques problemas / es que los tenías ya / y ésta es la única manera / de poderlos solventar / lo que importa es intentarlo / lo que importa es la actitud / enfrentarse a los problemas no es cosa de juventud”.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author">Duelo</cite></div><script type="text/javascript">
var args_w_quotescollection_2 = {"instanceID":"w_quotescollection_2", "currQuoteID":10, "showAuthor":1, "showSource":0, "tags":"", "charLimit":500, "orderBy":"random", "ajaxRefresh":1, "autoRefresh":0, "dynamicFetch":0};
<!--
document.write("<div class=\"navigation\"><div class=\"nav-next\"><a class=\"next-quote-link\" style=\"cursor:pointer;\" onclick=\"quotescollectionRefresh(args_w_quotescollection_2)\">Próxima cita »</a></div></div>")
//-->
</script>
</div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
									</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.todoporhacer.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag-child/js/txh.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ObtGAParams = {"idGA":"UA-66608346-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"https:\/\/www.todoporhacer.org\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todoporhacer.org/wp-content/plugins/google-analytics-y-la-ley-de-cookies/main.js'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/navigation.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.todoporhacer.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.todoporhacer.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
					cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,0.75);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
</body>
</html>
